<!DOCTYPE html>
<!--[if lt IE 9 ]><html class="no-js ie8" lang="en"><![endif]-->
<!--[if gte IE 9 ]><html class="no-js ie" lang="en"><![endif]-->
<html lang="en-GB">
    <head>
        		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
		<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width,initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
		<meta name="theme-color" content="#000000">
		<link rel="profile" href="http://gmpg.org/xfn/11" />
		<link rel="pingback" href="https://www.scottishfield.co.uk/xmlrpc.php" />
		<script async defer src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script async defer src="https://ads.pubmatic.com/AdServer/js/pwt/156461/1215/pwt.js"></script><title>Burning the heather should be put on hold - Scottish Field</title>

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer>//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
<!-- This site is optimized with the Yoast SEO plugin v13.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Scottish Field - Scotland&#039;s Quality Lifestyle Magazine"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.scottishfield.co.uk/outdoors/burning-the-heather-should-be-put-on-hold/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Burning the heather should be put on hold - Scottish Field" />
<meta property="og:description" content="Scottish Field - Scotland&#039;s Quality Lifestyle Magazine" />
<meta property="og:url" content="https://www.scottishfield.co.uk/outdoors/burning-the-heather-should-be-put-on-hold/" />
<meta property="og:site_name" content="Scottish Field" />
<meta property="article:publisher" content="http://www.facebook.com/scottishfield" />
<meta property="article:tag" content="Coronavirus" />
<meta property="article:tag" content="Covid-19" />
<meta property="article:tag" content="estates" />
<meta property="article:tag" content="fire" />
<meta property="article:tag" content="fires" />
<meta property="article:tag" content="heather" />
<meta property="article:tag" content="moorland" />
<meta property="article:tag" content="muirburn" />
<meta property="article:tag" content="Scotland" />
<meta property="article:tag" content="scottish" />
<meta property="article:tag" content="Scottish Fire and Rescue Service" />
<meta property="article:tag" content="scottish land and estates" />
<meta property="article:section" content="Outdoors" />
<meta property="article:published_time" content="2020-03-26T10:00:53+00:00" />
<meta property="og:image" content="https://wpcluster.dctdigital.com/scottishfield/wp-content/uploads/sites/101/2020/03/Daniel-J.-Rao.jpg" />
<meta property="og:image:secure_url" content="https://wpcluster.dctdigital.com/scottishfield/wp-content/uploads/sites/101/2020/03/Daniel-J.-Rao.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="681" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Scottish Field - Scotland&#039;s Quality Lifestyle Magazine" />
<meta name="twitter:title" content="Burning the heather should be put on hold - Scottish Field" />
<meta name="twitter:site" content="@scottishfield" />
<meta name="twitter:image" content="https://wpcluster.dctdigital.com/scottishfield/wp-content/uploads/sites/101/2020/03/Daniel-J.-Rao.jpg" />
<meta name="twitter:creator" content="@scottishfield" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.scottishfield.co.uk/#organization","name":"Scottish Field/Wyvex Meida","url":"https://www.scottishfield.co.uk/","sameAs":["http://www.facebook.com/scottishfield","https://www.instagram.com/scottishfieldmag/","https://www.linkedin.com/company/scottish-field-magazine","https://twitter.com/scottishfield"],"logo":{"@type":"ImageObject","@id":"https://www.scottishfield.co.uk/#logo","inLanguage":"en-GB","url":"https://wpcluster.dctdigital.com/scottishfield/wp-content/uploads/sites/101/2014/03/sf-banner-logo-website.jpg","width":986,"height":130,"caption":"Scottish Field/Wyvex Meida"},"image":{"@id":"https://www.scottishfield.co.uk/#logo"}},{"@type":"WebSite","@id":"https://www.scottishfield.co.uk/#website","url":"https://www.scottishfield.co.uk/","name":"Scottish Field","inLanguage":"en-GB","description":"Scotlands Lifestyle Magazine","publisher":{"@id":"https://www.scottishfield.co.uk/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.scottishfield.co.uk/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.scottishfield.co.uk/outdoors/burning-the-heather-should-be-put-on-hold/#primaryimage","inLanguage":"en-GB","url":"https://wpcluster.dctdigital.com/scottishfield/wp-content/uploads/sites/101/2020/03/Daniel-J.-Rao.jpg","width":1024,"height":681},{"@type":"WebPage","@id":"https://www.scottishfield.co.uk/outdoors/burning-the-heather-should-be-put-on-hold/#webpage","url":"https://www.scottishfield.co.uk/outdoors/burning-the-heather-should-be-put-on-hold/","name":"Burning the heather should be put on hold - Scottish Field","isPartOf":{"@id":"https://www.scottishfield.co.uk/#website"},"inLanguage":"en-GB","primaryImageOfPage":{"@id":"https://www.scottishfield.co.uk/outdoors/burning-the-heather-should-be-put-on-hold/#primaryimage"},"datePublished":"2020-03-26T10:00:53+00:00","dateModified":"2020-03-26T10:00:53+00:00","description":"Scottish Field - Scotland's Quality Lifestyle Magazine","potentialAction":[{"@type":"ReadAction","target":["https://www.scottishfield.co.uk/outdoors/burning-the-heather-should-be-put-on-hold/"]}]},{"@type":"Article","@id":"https://www.scottishfield.co.uk/outdoors/burning-the-heather-should-be-put-on-hold/#article","isPartOf":{"@id":"https://www.scottishfield.co.uk/outdoors/burning-the-heather-should-be-put-on-hold/#webpage"},"author":{"@id":"https://www.scottishfield.co.uk/#/schema/person/ce48fc6d0a7965b012e4c64bc0383d8f"},"headline":"Burning the heather should be put on hold","datePublished":"2020-03-26T10:00:53+00:00","dateModified":"2020-03-26T10:00:53+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.scottishfield.co.uk/outdoors/burning-the-heather-should-be-put-on-hold/#webpage"},"publisher":{"@id":"https://www.scottishfield.co.uk/#organization"},"image":{"@id":"https://www.scottishfield.co.uk/outdoors/burning-the-heather-should-be-put-on-hold/#primaryimage"},"keywords":"Coronavirus,Covid-19,estates,fire,fires,heather,moorland,muirburn,Scotland,scottish,Scottish Fire and Rescue Service,scottish land and estates","articleSection":"Outdoors","inLanguage":"en-GB"},{"@type":["Person"],"@id":"https://www.scottishfield.co.uk/#/schema/person/ce48fc6d0a7965b012e4c64bc0383d8f","name":"Kenny Smith","image":{"@type":"ImageObject","@id":"https://www.scottishfield.co.uk/#authorlogo","inLanguage":"en-GB","url":"https://secure.gravatar.com/avatar/6df44685b45c192bddab8d375c3f83b1?s=96&d=mm&r=g","caption":"Kenny Smith"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

	<style type="text/css">
		html.no-js .js, html.js .no-js {
			display: none;
		}
	</style>
	<script type="text/javascript">
		document.documentElement.className = document.documentElement.className.replace(/^no-js/g, "") + " js ";
	</script>
<link rel='dns-prefetch' href='//wpcluster.dctdigital.com' />
<link rel='dns-prefetch' href='//www.scottishfield.co.uk' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.scottishfield.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://wpcluster.dctdigital.com/scottishfield/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpc_lightbox_styles-css'  href='https://wpcluster.dctdigital.com/scottishfield/wp-content/mu-plugins/lightbox/assets/css/swipebox.min.css?ver=1.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='socialize-css'  href='https://wpcluster.dctdigital.com/scottishfield/wp-content/mu-plugins/socialize/assets/share-buttons.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://wpcluster.dctdigital.com/scottishfield/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://wpcluster.dctdigital.com/scottishfield/wp-content/themes/selkie-plus/assets/css/bootstrap.min.css?ver=3.3.5' type='text/css' media='screen' />
<link rel='stylesheet' id='unslider-css'  href='https://wpcluster.dctdigital.com/scottishfield/wp-content/themes/selkie-plus/assets/css/unslider.css?ver=2.0.0' type='text/css' media='screen' />
<link rel='stylesheet' id='unslider-dots-css'  href='https://wpcluster.dctdigital.com/scottishfield/wp-content/themes/selkie-plus/assets/css/unslider-dots.css?ver=2.0.0' type='text/css' media='screen' />
<link rel='stylesheet' id='fontawesome-css'  href='https://wpcluster.dctdigital.com/scottishfield/wp-content/themes/selkie-plus/assets/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='screen' />
<link rel='stylesheet' id='wpc-customizer-css'  href='https://wpcluster.dctdigital.com/scottishfield/customizer.css?ver=e4d96ad' type='text/css' media='all' />
<link rel='stylesheet' id='selkie_theme-css'  href='https://wpcluster.dctdigital.com/scottishfield/wp-content/themes/selkie-plus/assets/css/style.css?ver=1.6.0' type='text/css' media='screen' />
<link rel='stylesheet' id='wpc-dfp-debug-css'  href='https://wpcluster.dctdigital.com/scottishfield/wp-content/mu-plugins/advertising/assets/dfp.debug.css?ver=1.3.5' type='text/css' media='' />
<link rel='stylesheet' id='wpc-dfp-css-css'  href='https://wpcluster.dctdigital.com/scottishfield/wp-content/mu-plugins/advertising/assets/dfp.css?ver=1.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='wayin-css-css'  href='https://wpcluster.dctdigital.com/scottishfield/wp-content/mu-plugins/embeds/wayin/assets/css/wayin.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='sf-style-css'  href='https://wpcluster.dctdigital.com/scottishfield/wp-content/themes/scottish-fields/style.css?ver=1.2.19' type='text/css' media='all' />
<script type='text/javascript' src='https://wpcluster.dctdigital.com/scottishfield/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://wpcluster.dctdigital.com/scottishfield/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://wpcluster.dctdigital.com/scottishfield/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://wpcluster.dctdigital.com/scottishfield/wp-content/themes/selkie-plus/assets/js/html5shiv.min.js?ver=3.7.3'></script>
<script type='text/javascript' src='https://wpcluster.dctdigital.com/scottishfield/wp-content/themes/selkie-plus/assets/js/unslider-min.js?ver=2.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var selkie_jsconfig = {"unslider_autoplay":"1","unslider_speed":"","unslider_delay":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://wpcluster.dctdigital.com/scottishfield/wp-content/themes/selkie-plus/assets/js/script.js?ver=1.6.0'></script>
<script type='text/javascript' src='https://wpcluster.dctdigital.com/scottishfield/wp-content/mu-plugins/advertising/assets/dfp.min.js?ver=1.3.5'></script>
<script type='text/javascript'>
window.cookieconsent_options = {"message":"This website uses cookies to ensure you get the best experience on our website","dismiss":"Got it!","learnMore":"More info","link":"https://wpcluster.dctdigital.com/scottishfield/privacy/","theme":"light-floating"};
</script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.10/cookieconsent.min.js?ver=1.0.10'></script>
<script type='text/javascript' src='https://wpcluster.dctdigital.com/scottishfield/wp-content/themes/scottish-fields/assets/js/sf_script.js?ver=1.2.19'></script>
<link rel='https://api.w.org/' href='https://www.scottishfield.co.uk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://wpcluster.dctdigital.com/scottishfield/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.scottishfield.co.uk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://www.scottishfield.co.uk/?p=73603' />
<link rel="alternate" type="application/json+oembed" href="https://www.scottishfield.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.scottishfield.co.uk%2Foutdoors%2Fburning-the-heather-should-be-put-on-hold%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.scottishfield.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.scottishfield.co.uk%2Foutdoors%2Fburning-the-heather-should-be-put-on-hold%2F&#038;format=xml" />
	<script>

		if ( 'undefined' !== typeof( dataLayer ) ) {
							dataLayer.push( { 'post_gallery': "no" } );
				dataLayer.push( { 'post_poll': "no" } );
				dataLayer.push( { 'post_inline_images': "yes" } );
			    dataLayer.push( { 'post_premium_content': "no" } );
					}
		
	</script>
<script defer type="text/javascript" src="https://wpcluster.dctdigital.com/wp-admin/admin-post.php?action=dark_matter_dmsso"></script><!-- Stream WordPress user activity plugin v3.4.3 -->

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer>//<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["outdoors"],"pageAttributes":["coronavirus","covid-19","estates","fire","fires","heather","moorland","muirburn","scotland","scottish","scottish-fire-and-rescue-service","scottish-land-and-estates"],"pagePostAuthor":"Kenny Smith"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TKWV6D4');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><script type="text/javascript">window._taboola = window._taboola || [];_taboola.push({article:"auto"});!function (e, f, u) {e.async = 1;e.src = u;f.parentNode.insertBefore(e, f);}(document.createElement("script"),document.getElementsByTagName("script")[0],"//cdn.taboola.com/libtrc/wyvexmedia-network/loader.js");</script><script type="text/javascript">
					!function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,"b2b1c7dc-8c2f-47f0-aa08-aa84ac0e9602","6a7e343e-4bf6-401e-b913-ab7c75f360dc",{});
					permutive.addon( "web", {
								    page: {
								        article: {
								            id:          "101-73603",
								            title:       "Burning the heather should be put on hold",
								            url:         "https://www.scottishfield.co.uk/outdoors/burning-the-heather-should-be-put-on-hold/",
								            section:     "Outdoors",
								            categories:  ["outdoors"],
								            tags:        ["coronavirus", "covid-19", "estates", "fire", "fires", "heather", "moorland", "muirburn", "scotland", "scottish", "scottish-fire-and-rescue-service", "scottish-land-and-estates"],
								            watson: {
                                                concepts: '$alchemy_concepts',
                                                entities: '$alchemy_entities',
                                                keywords: '$alchemy_keywords',
                                                taxonomy: '$alchemy_taxonomy'
                                            }
								        }
								    }
								} );
				</script>
				<script async src="https://cdn.permutive.com/b2b1c7dc-8c2f-47f0-aa08-aa84ac0e9602-async.js"></script>
<script type="text/javascript">

	(function ($, window, undefined) {
		$(document).ready(function () {
			var embedMPU = $('<div class="dfp-ad mpu alignleft" rel="advert" data-ad-companion="yes" data-ad-sizes="300x250" data-ad-targeting="pos=article"></div>');

			// Short Form
			if ( $('.entry__content').hasClass('short-form') ) {
				embedMPU.insertAfter('.entry__content > p:eq(3)');
			}

			// Medium Form
			else if ( $('.entry__content').hasClass('medium-form') ) {
				embedMPU.insertAfter('.entry__content > p:eq(8)');
			}

			// Long Form
			else if ( $('.entry__content').hasClass('long-form') ) {
				embedMPU.insertAfter('.entry__content > p:eq(16)');
			}
		});
	})(jQuery, window);

</script>

	<script type="text/javascript">
				if ('undefined' !== typeof (dfp)) {
			(function ($) {
				
				$(document).ready(function () {
					dfp.collapsable = true;
					dfp.zone = '12826645/scottishfield/outdoors';

					dfp.targeting("inskin_yes", (screen.width >= 1255 ? 'true' : 'false'));

					dfp.targeting("pses_yes", screen.width >= 1140 ? "true" : "false");

					dfp.targeting( "is_home", "false" );

					dfp.takeover  = function () {};dfp.targeting( "is_article", "yes" );dfp.targeting( "post_id", "73603" );dfp.targeting( "post_slug", "burning-the-heather-should-be-put-on-hold" );dfp.targeting( "post_type", "post" );dfp.targeting( "post_inline_image" , "yes" );dfp.targeting( "post_tags" , "['coronavirus','covid-19','estates','fire','fires','heather','moorland','muirburn','scotland','scottish','scottish-fire-and-rescue-service','scottish-land-and-estates']" );dfp.targeting( "post_categories" , "['outdoors']" );	googletag.cmd.push(function() {
		if (googletag.pubads().getTargeting('permutive').length == 0) {
			var kvs = localStorage.getItem('_pdfps');
			googletag.pubads().setTargeting('permutive', kvs ? JSON.parse(kvs) : []);
		}
	});

	$( 'body' ).on( 'blaize-datalayer-loaded', function() {

		permutive.track('ZephyrActions', window.blaize_datalayer);

	});


					dfp.enable({
						ads: {
							oop: true
						},
						service: {
						    lazyload: { enabled: false },
                            single_request: true,
                        }
					});

					dfp.singlerefresh();

					/** Takeover collapse **/
					$(window.dfp).on('takeover_rendered', function () {
						$('div.takeover-collapse').css('display', 'none');
					});

				});
			})(window.jQuery || window.Zepto);
		}
	</script>
<link rel="icon" href="https://wpcluster.dctdigital.com/scottishfield/wp-content/uploads/sites/101/2018/03/cropped-SF-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://wpcluster.dctdigital.com/scottishfield/wp-content/uploads/sites/101/2018/03/cropped-SF-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://wpcluster.dctdigital.com/scottishfield/wp-content/uploads/sites/101/2018/03/cropped-SF-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://wpcluster.dctdigital.com/scottishfield/wp-content/uploads/sites/101/2018/03/cropped-SF-270x270.jpg" />
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-0315649500328685",
          enable_page_level_ads: true
     });
</script>    </head>
	<body class="post-template-default single single-post postid-73603 single-format-standard">
		
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TKWV6D4"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->        <a name="scrolltotop"></a>
        <header class="site-header">
    <div class="leaderboard-container">
	<div class="leaderboard ad" rel="advert" data-ad-companion="yes" data-ad-targeting="pos=top" data-ad-sizes="728x90,970x250" title="Billboard" ></div>
	<div class="tablet-leaderboard ad" rel="advert" data-ad-companion="yes" data-ad-targeting="pos=top" data-ad-sizes="728x90" title="Billboard-Tablet" ></div>
	<div class="mobile-leaderboard ad" rel="advert" data-ad-companion="yes" data-ad-targeting="pos=top" data-ad-sizes="300x250" title="Billboard-Mobile"></div>
</div>

    <div class="container">
        <div class="row">
            <div class="col-xs-12">
                <div class="masthead">
                    <span class="mobile-header-btn all-sections-btn all-sections-btn--mobile"><span class="fas fa-bars"></span></span>
					<div class="logo__container">
						<div class="logo__wrap">
							<a class="logo" title="Scottish Field" href="https://www.scottishfield.co.uk"><img alt="Scottish Field" src="https://www.scottishfield.co.uk/wp-content/uploads/sites/101/2018/04/SF-Logo-New.jpg" /></a>						</div>
					</div>
                    <span class="mobile-header-btn search-menu-btn search-menu-btn--mobile"><span class="fas fa-search"></span></span>
                </div>

                <!-- Navigation -->
                <nav class="navigation">
                    <div class="navigation__main"><div class="menu-main-menu-container"><ul id="menu-main-menu" class="main-menu"><li id="menu-item-14906" class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-14906"><a href="https://wpcluster.dctdigital.com/scottishfield/">Home</a></li>
<li id="menu-item-15064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15064 menu-homes-gardens"><a href="https://www.scottishfield.co.uk/category/homes-gardens/">Homes &amp; Gardens</a>
<ul class="sub-menu">
	<li id="menu-item-15085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15085 menu-property-2"><a href="https://www.scottishfield.co.uk/category/homes-gardens/property-2/">Property</a></li>
	<li id="menu-item-15067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15067 menu-property-of-the-week"><a href="https://www.scottishfield.co.uk/category/homes-gardens/property-of-the-week/">Property of the week</a></li>
	<li id="menu-item-15066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15066 menu-interiors-homes-gardens"><a href="https://www.scottishfield.co.uk/category/homes-gardens/interiors-homes-gardens/">Interiors</a></li>
	<li id="menu-item-15065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15065 menu-gardens-homes-gardens"><a href="https://www.scottishfield.co.uk/category/homes-gardens/gardens-homes-gardens/">Gardens</a></li>
	<li id="menu-item-15087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15087 menu-garden-blog"><a href="https://www.scottishfield.co.uk/category/homes-gardens/garden-blog/">Garden Blogs</a></li>
</ul>
</li>
<li id="menu-item-42004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-42004 menu-food-and-drink-2"><a href="https://www.scottishfield.co.uk/category/food-and-drink-2/">Food and Drink</a>
<ul class="sub-menu">
	<li id="menu-item-15082" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15082 menu-whisky"><a href="https://www.scottishfield.co.uk/category/food-and-drink-2/whisky/">Whisky</a></li>
	<li id="menu-item-50638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50638 menu-spirits"><a href="https://www.scottishfield.co.uk/category/food-and-drink-2/spirits/">Spirits</a></li>
	<li id="menu-item-15063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15063 menu-eating-out"><a href="https://www.scottishfield.co.uk/category/food-and-drink-2/eating-out/">Eating Out</a></li>
	<li id="menu-item-15122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15122 menu-recipes"><a href="https://www.scottishfield.co.uk/category/food-and-drink-2/recipes/">Recipes</a></li>
	<li id="menu-item-50637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50637 menu-reviews"><a href="https://www.scottishfield.co.uk/category/food-and-drink-2/reviews/">Reviews</a></li>
	<li id="menu-item-15084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15084 menu-blogs-food-drink"><a href="https://www.scottishfield.co.uk/category/food-and-drink-2/blogs-food-drink/">Food and Drink Blogs</a></li>
</ul>
</li>
<li id="menu-item-15071" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-15071 menu-outdoors"><a href="https://www.scottishfield.co.uk/category/outdoors/">Outdoors</a>
<ul class="sub-menu">
	<li id="menu-item-15097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15097 menu-walking"><a href="https://www.scottishfield.co.uk/category/outdoors/walking/">Walking</a></li>
	<li id="menu-item-15094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15094 menu-eqy"><a href="https://www.scottishfield.co.uk/category/outdoors/eqy/">EQY</a></li>
	<li id="menu-item-15096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15096 menu-field-sports"><a href="https://www.scottishfield.co.uk/category/outdoors/field-sports/">Field Sports</a></li>
	<li id="menu-item-15093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15093 menu-out-door-blog"><a href="https://www.scottishfield.co.uk/category/outdoors/out-door-blog/">Outdoor blogs</a></li>
	<li id="menu-item-15184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15184 menu-wildlifeandconservation"><a href="https://www.scottishfield.co.uk/category/outdoors/wildlifeandconservation/">Wildlife &amp; Conservation</a></li>
	<li id="menu-item-15073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15073 menu-outdoor-reviews"><a href="https://www.scottishfield.co.uk/category/outdoors/outdoor-reviews/">Reviews</a></li>
	<li id="menu-item-15072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15072 menu-motors"><a href="https://www.scottishfield.co.uk/category/outdoors/motors/">Motors</a></li>
	<li id="menu-item-16208" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16208"><a href="https://www.scottishfield.co.uk/cruachancam/">Cruachan Webcam</a></li>
</ul>
</li>
<li id="menu-item-15089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15089 menu-travel"><a href="https://www.scottishfield.co.uk/category/travel/">Travel</a>
<ul class="sub-menu">
	<li id="menu-item-15125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15125 menu-scotland-travel"><a href="https://www.scottishfield.co.uk/category/travel/scotland-travel/">Scotland</a></li>
	<li id="menu-item-15090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15090 menu-uk"><a href="https://www.scottishfield.co.uk/category/travel/uk/">UK</a></li>
	<li id="menu-item-15124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15124 menu-overseas"><a href="https://www.scottishfield.co.uk/category/travel/overseas/">Overseas</a></li>
	<li id="menu-item-15095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15095 menu-travel-blog"><a href="https://www.scottishfield.co.uk/category/travel/travel-blog/">Travel blog</a></li>
</ul>
</li>
<li id="menu-item-15062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15062 menu-culture"><a href="https://www.scottishfield.co.uk/category/culture/">Culture</a>
<ul class="sub-menu">
	<li id="menu-item-15074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15074 menu-social-scene"><a href="https://www.scottishfield.co.uk/category/culture/social-scene/">Social Scene</a></li>
	<li id="menu-item-15101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15101 menu-film-tv"><a href="https://www.scottishfield.co.uk/category/culture/film-tv/">Film &amp; TV</a></li>
	<li id="menu-item-15075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15075 menu-music"><a href="https://www.scottishfield.co.uk/category/culture/music/">Music</a></li>
	<li id="menu-item-15100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15100 menu-books"><a href="https://www.scottishfield.co.uk/category/culture/books/">Books</a></li>
	<li id="menu-item-15079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15079 menu-whatson"><a href="https://www.scottishfield.co.uk/category/culture/whatson/">What’s on</a></li>
	<li id="menu-item-20282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20282 menu-performing-arts"><a href="https://www.scottishfield.co.uk/category/culture/performing-arts/">Performing Arts</a></li>
	<li id="menu-item-20292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20292 menu-visual-arts"><a href="https://www.scottishfield.co.uk/category/culture/visual-arts/">Visual Arts</a></li>
	<li id="menu-item-15120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15120 menu-arts-antiques"><a href="https://www.scottishfield.co.uk/category/homes-gardens/arts-antiques/">Arts &amp; Antiques</a></li>
	<li id="menu-item-15099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15099 menu-culture-blog"><a href="https://www.scottishfield.co.uk/category/culture/culture-blog/">Culture Blogs</a></li>
</ul>
</li>
<li id="menu-item-15104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15104 menu-fashion-beauty"><a href="https://www.scottishfield.co.uk/category/fashion-beauty/">Fashion &amp; Beauty</a>
<ul class="sub-menu">
	<li id="menu-item-15107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15107 menu-fashion"><a href="https://www.scottishfield.co.uk/category/fashion-beauty/fashion/">Fashion</a></li>
	<li id="menu-item-15109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15109 menu-health"><a href="https://www.scottishfield.co.uk/category/fashion-beauty/health/">Health</a></li>
	<li id="menu-item-15105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15105 menu-beauty"><a href="https://www.scottishfield.co.uk/category/fashion-beauty/beauty/">Beauty</a></li>
	<li id="menu-item-15110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15110 menu-spa-breaks"><a href="https://www.scottishfield.co.uk/category/fashion-beauty/spa-breaks/">Spa Breaks</a></li>
	<li id="menu-item-15106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15106 menu-beauty-blogs"><a href="https://www.scottishfield.co.uk/category/fashion-beauty/beauty-blogs/">Beauty Blogs</a></li>
</ul>
</li>
<li id="menu-item-15068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15068 menu-living"><a href="https://www.scottishfield.co.uk/category/living/">Living</a>
<ul class="sub-menu">
	<li id="menu-item-15088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15088 menu-education"><a href="https://www.scottishfield.co.uk/category/living/education/">Education</a></li>
	<li id="menu-item-15700" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15700"><a href="https://www.flickr.com/groups/scottishfieldmuse/pool/">Readers Photos</a></li>
</ul>
</li>
<li id="menu-item-15160" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15160"><a href="https://www.scottishfield.co.uk/competitions/">Comps</a></li>
<li id="menu-item-41084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41084 menu-videos"><a href="https://www.scottishfield.co.uk/category/videos/">Videos</a>
<ul class="sub-menu">
	<li id="menu-item-48313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48313"><a href="https://www.scottishfield.co.uk/cruachancam/">Cruachan Webcam / Loch Etive Webcam</a></li>
	<li id="menu-item-48311" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48311"><a href="https://www.scottishfield.co.uk/benneviscam/">Ben Nevis Cam</a></li>
	<li id="menu-item-48312" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48312"><a href="https://www.scottishfield.co.uk/arrancam/">Arran Banner Webcam</a></li>
</ul>
</li>
<li id="menu-item-15993" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15993"><a href="https://www.scottishfield.co.uk/subscriptions/">SUBSCRIBE!</a></li>
</ul></div></div>
                    <div class="navigation__all">

                        <span class="navigation-btn all-sections-btn">
                            <span class="fas fa-bars"></span> <span class="btn__label">All Sections</span>
                        </span>
                        <div class="navigation__dropdown navigation__all-wrap"><ul id="menu-all-sections" class="all-sections-menu clearfix"><li id="menu-item-15040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15040 menu-homes-gardens"><a href="https://www.scottishfield.co.uk/category/homes-gardens/">Homes &amp; Gardens</a>
<ul class="sub-menu">
	<li id="menu-item-15044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15044 menu-property-2"><a href="https://www.scottishfield.co.uk/category/homes-gardens/property-2/">Property</a></li>
	<li id="menu-item-15043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15043 menu-property-of-the-week"><a href="https://www.scottishfield.co.uk/category/homes-gardens/property-of-the-week/">Property of the week</a></li>
	<li id="menu-item-15042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15042 menu-interiors-homes-gardens"><a href="https://www.scottishfield.co.uk/category/homes-gardens/interiors-homes-gardens/">Interiors</a></li>
	<li id="menu-item-15041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15041 menu-gardens-homes-gardens"><a href="https://www.scottishfield.co.uk/category/homes-gardens/gardens-homes-gardens/">Gardens</a></li>
	<li id="menu-item-15046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15046 menu-garden-blog"><a href="https://www.scottishfield.co.uk/category/homes-gardens/garden-blog/">Garden Blogs</a></li>
</ul>
</li>
<li id="menu-item-43870" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-43870"><a href="https://www.scottishfield.co.uk/category/food-and-drink-2/">Food and Drink</a>
<ul class="sub-menu">
	<li id="menu-item-43874" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43874 menu-whisky"><a href="https://www.scottishfield.co.uk/category/food-and-drink-2/whisky/">Whisky</a></li>
	<li id="menu-item-50639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50639 menu-spirits"><a href="https://www.scottishfield.co.uk/category/food-and-drink-2/spirits/">Spirits</a></li>
	<li id="menu-item-43871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43871 menu-eating-out"><a href="https://www.scottishfield.co.uk/category/food-and-drink-2/eating-out/">Eating Out</a></li>
	<li id="menu-item-43873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43873 menu-recipes"><a href="https://www.scottishfield.co.uk/category/food-and-drink-2/recipes/">Recipes</a></li>
	<li id="menu-item-50636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50636 menu-reviews"><a href="https://www.scottishfield.co.uk/category/food-and-drink-2/reviews/">Reviews</a></li>
	<li id="menu-item-43872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43872 menu-blogs-food-drink"><a href="https://www.scottishfield.co.uk/category/food-and-drink-2/blogs-food-drink/">Food and Drink Blogs</a></li>
</ul>
</li>
<li id="menu-item-15047" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-15047 menu-outdoors"><a href="https://www.scottishfield.co.uk/category/outdoors/">Outdoors</a>
<ul class="sub-menu">
	<li id="menu-item-15052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15052 menu-walking"><a href="https://www.scottishfield.co.uk/category/outdoors/walking/">Walking</a></li>
	<li id="menu-item-15050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15050 menu-eqy"><a href="https://www.scottishfield.co.uk/category/outdoors/eqy/">EQY</a></li>
	<li id="menu-item-15051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15051 menu-field-sports"><a href="https://www.scottishfield.co.uk/category/outdoors/field-sports/">Field Sports</a></li>
	<li id="menu-item-15054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15054 menu-out-door-blog"><a href="https://www.scottishfield.co.uk/category/outdoors/out-door-blog/">Outdoor blogs</a></li>
	<li id="menu-item-15197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15197 menu-wildlifeandconservation"><a href="https://www.scottishfield.co.uk/category/outdoors/wildlifeandconservation/">Wildlife &amp; Conservation</a></li>
	<li id="menu-item-15049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15049 menu-outdoor-reviews"><a href="https://www.scottishfield.co.uk/category/outdoors/outdoor-reviews/">Reviews</a></li>
	<li id="menu-item-15048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15048 menu-motors"><a href="https://www.scottishfield.co.uk/category/outdoors/motors/">Motors</a></li>
	<li id="menu-item-15196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15196 menu-webcam"><a href="https://www.scottishfield.co.uk/category/outdoors/webcam/">Webcam</a></li>
</ul>
</li>
<li id="menu-item-15055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15055 menu-travel"><a href="https://www.scottishfield.co.uk/category/travel/">Travel</a>
<ul class="sub-menu">
	<li id="menu-item-15203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15203 menu-scotland-travel"><a href="https://www.scottishfield.co.uk/category/travel/scotland-travel/">Scotland</a></li>
	<li id="menu-item-15056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15056 menu-uk"><a href="https://www.scottishfield.co.uk/category/travel/uk/">UK</a></li>
	<li id="menu-item-15202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15202 menu-overseas"><a href="https://www.scottishfield.co.uk/category/travel/overseas/">Overseas</a></li>
	<li id="menu-item-15207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15207 menu-travel-blog"><a href="https://www.scottishfield.co.uk/category/travel/travel-blog/">Travel blog</a></li>
</ul>
</li>
<li id="menu-item-15027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15027 menu-culture"><a href="https://www.scottishfield.co.uk/category/culture/">Culture</a>
<ul class="sub-menu">
	<li id="menu-item-15033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15033 menu-social-scene"><a href="https://www.scottishfield.co.uk/category/culture/social-scene/">Social Scene</a></li>
	<li id="menu-item-15030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15030 menu-film-tv"><a href="https://www.scottishfield.co.uk/category/culture/film-tv/">Film &amp; TV</a></li>
	<li id="menu-item-15032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15032 menu-music"><a href="https://www.scottishfield.co.uk/category/culture/music/">Music</a></li>
	<li id="menu-item-15029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15029 menu-books"><a href="https://www.scottishfield.co.uk/category/culture/books/">Books</a></li>
	<li id="menu-item-15031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15031 menu-whatson"><a href="https://www.scottishfield.co.uk/category/culture/whatson/">What’s on</a></li>
	<li id="menu-item-20283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20283 menu-performing-arts"><a href="https://www.scottishfield.co.uk/category/culture/performing-arts/">Performing Arts</a></li>
	<li id="menu-item-20291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20291 menu-visual-arts"><a href="https://www.scottishfield.co.uk/category/culture/visual-arts/">Visual Arts</a></li>
	<li id="menu-item-15045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15045 menu-arts-antiques"><a href="https://www.scottishfield.co.uk/category/homes-gardens/arts-antiques/">Arts &amp; Antiques</a></li>
	<li id="menu-item-15028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15028 menu-culture-blog"><a href="https://www.scottishfield.co.uk/category/culture/culture-blog/">Culture Blogs</a></li>
</ul>
</li>
<li id="menu-item-15034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15034 menu-fashion-beauty"><a href="https://www.scottishfield.co.uk/category/fashion-beauty/">Fashion &amp; Beauty</a>
<ul class="sub-menu">
	<li id="menu-item-15037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15037 menu-fashion"><a href="https://www.scottishfield.co.uk/category/fashion-beauty/fashion/">Fashion</a></li>
	<li id="menu-item-15038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15038 menu-health"><a href="https://www.scottishfield.co.uk/category/fashion-beauty/health/">Health</a></li>
	<li id="menu-item-15035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15035 menu-beauty"><a href="https://www.scottishfield.co.uk/category/fashion-beauty/beauty/">Beauty</a></li>
	<li id="menu-item-15039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15039 menu-spa-breaks"><a href="https://www.scottishfield.co.uk/category/fashion-beauty/spa-breaks/">Spa Breaks</a></li>
	<li id="menu-item-15036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15036 menu-beauty-blogs"><a href="https://www.scottishfield.co.uk/category/fashion-beauty/beauty-blogs/">Beauty Blogs</a></li>
</ul>
</li>
<li id="menu-item-15059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15059 menu-living"><a href="https://www.scottishfield.co.uk/category/living/">Living</a>
<ul class="sub-menu">
	<li id="menu-item-15694" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15694"><a href="https://www.flickr.com/groups/scottishfieldmuse/pool/">Readers Photos</a></li>
	<li id="menu-item-15061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15061 menu-education"><a href="https://www.scottishfield.co.uk/category/living/education/">Education</a></li>
	<li id="menu-item-15210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15210 menu-your-money"><a href="https://www.scottishfield.co.uk/category/living/your-money/">Your Money</a></li>
</ul>
</li>
<li id="menu-item-15690" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15690"><a href="#">Our Publications &amp; Websites</a>
<ul class="sub-menu">
	<li id="menu-item-15691" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15691"><a href="https://issuu.com/sfedinburgh">SF Edinburgh</a></li>
	<li id="menu-item-16087" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16087"><a href="https://www.scottishruralawards.org/">Scottish Rural Awards</a></li>
	<li id="menu-item-16088" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16088"><a href="https://www.hijobs.net">HIJOBS recruitment</a></li>
</ul>
</li>
<li id="menu-item-16195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16195"><a href="#">Blogs</a>
<ul class="sub-menu">
	<li id="menu-item-16197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16197 menu-beauty-blogs"><a href="https://www.scottishfield.co.uk/category/fashion-beauty/beauty-blogs/">Beauty Blogs</a></li>
	<li id="menu-item-16196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16196 menu-culture-blog"><a href="https://www.scottishfield.co.uk/category/culture/culture-blog/">Culture Blogs</a></li>
	<li id="menu-item-16198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16198 menu-blogs-food-drink"><a href="https://www.scottishfield.co.uk/category/food-and-drink-2/blogs-food-drink/">Food and Drink Blogs</a></li>
	<li id="menu-item-16199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16199 menu-garden-blog"><a href="https://www.scottishfield.co.uk/category/homes-gardens/garden-blog/">Garden Blogs</a></li>
	<li id="menu-item-16200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16200 menu-grapegrain"><a href="https://www.scottishfield.co.uk/category/food-and-drink-2/grapegrain/">Grape&amp;Grain</a></li>
	<li id="menu-item-16201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16201 menu-out-door-blog"><a href="https://www.scottishfield.co.uk/category/outdoors/out-door-blog/">Outdoor blogs</a></li>
	<li id="menu-item-16202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16202 menu-travel-blog"><a href="https://www.scottishfield.co.uk/category/travel/travel-blog/">Travel blog</a></li>
</ul>
</li>
<li id="menu-item-41128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41128 menu-videos"><a href="https://www.scottishfield.co.uk/category/videos/">Videos</a></li>
<li id="menu-item-15984" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15984"><a href="#">Webcams</a>
<ul class="sub-menu">
	<li id="menu-item-15982" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15982"><a href="https://www.scottishfield.co.uk/cruachancam/">Cruachan Webcam / Loch Etive Webcam</a></li>
	<li id="menu-item-48310" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48310"><a href="https://www.scottishfield.co.uk/benneviscam/">Ben Nevis Cam</a></li>
	<li id="menu-item-15981" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15981"><a href="https://www.scottishfield.co.uk/arrancam/">Arran Banner Webcam</a></li>
</ul>
</li>
<li id="menu-item-15159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15159"><a href="https://www.scottishfield.co.uk/competitions/">Competitions</a></li>
<li id="menu-item-21877" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21877"><a href="#">Buy Photos</a>
<ul class="sub-menu">
	<li id="menu-item-22587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22587 menu-scottish-field-photos"><a href="https://www.scottishfield.co.uk/category/photos/scottish-field-photos/">Scottish Field Photos</a></li>
	<li id="menu-item-22586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22586 menu-eqy-photos"><a href="https://www.scottishfield.co.uk/category/photos/eqy-photos/">EQY Photos</a></li>
</ul>
</li>
<li id="menu-item-22161" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22161"><a href="https://hijobs.net/jobs/scotland">Jobs (HIJOBS)</a></li>
<li id="menu-item-15685" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15685"><a href="https://www.scottishfield.co.uk/contact/">Contact Us/About Us</a></li>
<li id="menu-item-15686" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15686"><a href="https://www.scottishfield.co.uk/subscriptions/">Subscriptions</a></li>
<li id="menu-item-15985" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15985"><a href="#">Policies/T&amp;Cs</a>
<ul class="sub-menu">
	<li id="menu-item-16371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16371"><a href="https://www.scottishfield.co.uk/terms-conditions-placing-advertisements/">Terms and Conditions Placing of Advertisements</a></li>
	<li id="menu-item-16372" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16372"><a href="http://http://termsandconditions.wyvexmedia.co.uk/">Terms and Conditions</a></li>
	<li id="menu-item-15689" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-15689"><a href="https://www.scottishfield.co.uk/privacy/">Privacy Policy</a></li>
	<li id="menu-item-16375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16375"><a href="https://www.scottishfield.co.uk/end-user-licence-agreement/">End User Licence Agreement</a></li>
	<li id="menu-item-15688" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15688"><a href="https://www.scottishfield.co.uk/cookie-policy/">Cookie Policy</a></li>
	<li id="menu-item-15687" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15687"><a href="https://www.scottishfield.co.uk/accessibility/">Accessibility</a></li>
</ul>
</li>
</ul></div>
                        <span class="navigation-btn search-menu-btn">
                            <span class="fas fa-search"></span> <span class="btn__label">Search</span>
                        </span>
                        <div class="navigation__dropdown navigation__search-wrap"><form class="search-form search-form--header" role="search" method="GET" action="https://www.scottishfield.co.uk/"><div class="search-form__row"><input class="search-form__text" type="text" value="" name="s" placeholder="Search" /><button class="search-form__submit" type="submit"><span class="fa-search"></span></button></div></form></div>
                    </div>
                </nav>
            </div>
        </div>
    </div>
    <img style="display: none" src="//inviso.rampanel.com/ram/Inviso?i=16604&c=59066&n=Scottishfielddomain&cg=0&r=1&rdir=1"/>
</header>

<main class="site-content" role="main">
						<div class="container">
						<div class="row">
							<div class="col-sm-12">
								<ul class="breadcrumbs"><li><a href="https://www.scottishfield.co.uk/">Home</a></li><li>&gt; <a href="https://www.scottishfield.co.uk/category/outdoors">Outdoors</a></li><li>&gt; <span class="current">Burning the heather should be put on hold</span></li></ul>							</div>
						</div>
					</div>
					<div class="container">
		<div class="row no-gutters clearfix">
			<article class="entry post-container post-container--sidebar" itemprop="articleBody">
				
				<header class="entry__header">
					<h1 class="entry__title">Burning the heather should be put on hold</h1>					<div class="entry__meta clearfix">
						<div class="post-meta"><span class="author">By <strong><a href="https://www.scottishfield.co.uk/author/kennysmith/">Kenny Smith</a></strong></span> - <em class="timestamp">26th March 2020</em></div><ul class="socialize"><li><a class="socialize-icon socialize-icon socialize-link--facebook" rel="nofollow" href="https://www.scottishfield.co.uk/outdoors/burning-the-heather-should-be-put-on-hold/?share=facebook"><span class="socialize--hidden">Facebook</span></a></li><li><a class="socialize-icon socialize-icon socialize-link--twitter" rel="nofollow" href="https://www.scottishfield.co.uk/outdoors/burning-the-heather-should-be-put-on-hold/?share=twitter"><span class="socialize--hidden">Twitter</span></a></li><li><a class="socialize-icon socialize-icon socialize-link--googleplus" rel="nofollow" href="https://www.scottishfield.co.uk/outdoors/burning-the-heather-should-be-put-on-hold/?share=googleplus"><span class="socialize--hidden">Google+</span></a></li><li><a class="socialize-icon socialize-icon socialize-link--linkedin" rel="nofollow" href="https://www.scottishfield.co.uk/outdoors/burning-the-heather-should-be-put-on-hold/?share=linkedin"><span class="socialize--hidden">LinkedIn</span></a></li><li><a class="socialize-icon socialize-email socialize-link--email" rel="nofollow" href="mailto:?subject=%5BShared%20Post%5D%20Burning%20the%20heather%20should%20be%20put%20on%20hold&#038;body=Hi,%0D%0A%0D%0AI%20think%20you%20may%20be%20interested%20in%20the%20following%20post:%0D%0A%0D%0A%20Burning%20the%20heather%20should%20be%20put%20on%20hold%20%0D%0A%0D%0A%20https://www.scottishfield.co.uk/outdoors/burning-the-heather-should-be-put-on-hold/?utm_source=email%26utm_medium=sharelink%0D%0A%0D%0AShared%20from%20Scottish%20Field%20-%20https://www.scottishfield.co.uk%20%0D%0A%0D%0AKind%20regards,"><span class="socialize--hidden">Email</span></a></li></ul>					</div>
					
<figure class="thumbnail entry__thumbnail">

	<img width="978" height="624" src="https://wpcluster.dctdigital.com/scottishfield/wp-content/uploads/sites/101/2020/03/Daniel-J.-Rao-978x624.jpg" class="attachment-selkie-large size-selkie-large wp-post-image" alt="" srcset="https://wpcluster.dctdigital.com/scottishfield/wp-content/uploads/sites/101/2020/03/Daniel-J.-Rao-978x624.jpg 978w, https://wpcluster.dctdigital.com/scottishfield/wp-content/uploads/sites/101/2020/03/Daniel-J.-Rao-481x307.jpg 481w, https://wpcluster.dctdigital.com/scottishfield/wp-content/uploads/sites/101/2020/03/Daniel-J.-Rao-281x179.jpg 281w, https://wpcluster.dctdigital.com/scottishfield/wp-content/uploads/sites/101/2020/03/Daniel-J.-Rao-173x110.jpg 173w" sizes="(max-width: 978px) 100vw, 978px" /><figcaption class="thumbnail__caption">Heather burning - muirburn)  should be put on hold for now, say Scottish Land and Estates (Photo: Daniel J. Rao/Shutterstock)</figcaption></figure>

				</header>

				<div class="entry__content long-form clearfix">
					<div class="lightbox-content"><p><strong>Moorland managers and others are being urged by Scottish Land and Estates not to undertake muirburn (controlled burning of heather) during the Covid-19 pandemic.</strong></p>
<div class='code-block code-block-9' style='margin: 8px 0; clear: both;'>
<script type="text/javascript" src="//downloads.mailchimp.com/js/signup-forms/popup/unique-methods/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"></script><script type="text/javascript">window.dojoRequire(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us2.list-manage.com","uuid":"97a89b0b0b566a498781b9b55","lid":"a6063afffc","uniqueMethods":true}) })</script></div>
<p>They say this will help ensure there is no chance for any additional strain on public services.</p>
<p>The fortnight before the end of the main muirburn season on 15 April is usually a very busy time for muirburn as it is often the only time when the heather is dry enough.</p>
<p>However, even after a careful risk assessment shows conditions are safe for burning, there could still be an very small risk of a fire getting out of control and needing emergency services to be called out. This could divert resources from elsewhere and put others at risk.</p>
<div class='code-block code-block-1' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-0315649500328685"
     data-ad-slot="5115089528"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>During this pandemic, Scottish Fire and Rescue Service (SFRS) potentially would not be available and so a wildfire may not be controlled, or an ambulance or hospital bed may not be available to treat anyone injured.</p>
<p>Tim Baynes, director of moorland at Scottish Land and Estates said: &#8216;We are urging land managers not to undertake any more muirburn for the rest of this season. Even though the risk of the fire getting out of control is very small, we want to be absolutely 100% certain that there is no additional call on the fire or ambulance service and the NHS during the Covid-19 pandemic.</p>
<div id="attachment_73606" style="width: 1034px" class="wp-caption alignleft"><img aria-describedby="caption-attachment-73606" class="size-full wp-image-73606" src="https://wpcluster.dctdigital.com/scottishfield/wp-content/uploads/sites/101/2020/03/Paula-Fisher.jpg" alt="" width="1024" height="682" srcset="https://wpcluster.dctdigital.com/scottishfield/wp-content/uploads/sites/101/2020/03/Paula-Fisher.jpg 1024w, https://wpcluster.dctdigital.com/scottishfield/wp-content/uploads/sites/101/2020/03/Paula-Fisher-300x200.jpg 300w, https://wpcluster.dctdigital.com/scottishfield/wp-content/uploads/sites/101/2020/03/Paula-Fisher-768x512.jpg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /><p id="caption-attachment-73606" class="wp-caption-text">Muirburn should be put on hold because of the coronavirus (Photo: Paula Fisher / Shutterstock)</p></div>
<p>&#8216;The moorland management sector has a strong record of skill and safety when doing muirburn, and estates often make an important contribution to public safety by supporting the Scottish Fire and Rescue Service as first responders to wildfires.</p>
<div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-0315649500328685"
     data-ad-slot="5115089528"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<p>&#8216;Muirburn is a strictly regulated and essential tool to manage moorland and has many benefits including enhancing biodiversity and conservation. Putting back a muirburn programme will have consequences, so I urge land managers to keep a record of muirburn foregone because of the current situation, and any impact that has on wildlife and biodiversity.&#8217;</p>
<p>Muirburn is the traditional way to manage moorland and has been practised for centuries, resulting in the Scotland’s renowned purple heather landscape. Muirburn is strictly regulated, and the benefits of muirburn are recognised by the government, its agencies as well as those who manage land.</p>
<p>Recent research shows that careful muirburn has minimal impact on the peat layer below and can actually be beneficial because the charcoal formed by burning is a stable form of carbon storage, helping to prevent it being released into the atmosphere.</p>
<p>For more information, visit <a href="http://www.scottishlandandestates.co.uk" target="_blank" rel="noopener noreferrer"><span style="color: #ff0000"><strong>www.scottishlandandestates.co.uk</strong></span></a></p>
<ul>
<li><a href="https://www.scottishfield.co.uk/category/outdoors/" target="_blank" rel="noopener noreferrer"><span style="color: #ff0000"><em><strong>Click HERE for more outdoors news from Scottish Field </strong></em></span></a></li>
</ul>
</div>				</div>

				<div class="entry__sharing">
					<span class="entry__sharing-label">Share with</span>
					<ul class="socialize"><li><a class="socialize-icon socialize-icon socialize-link--facebook" rel="nofollow" href="https://www.scottishfield.co.uk/outdoors/burning-the-heather-should-be-put-on-hold/?share=facebook"><span class="socialize--hidden">Facebook</span></a></li><li><a class="socialize-icon socialize-icon socialize-link--twitter" rel="nofollow" href="https://www.scottishfield.co.uk/outdoors/burning-the-heather-should-be-put-on-hold/?share=twitter"><span class="socialize--hidden">Twitter</span></a></li><li><a class="socialize-icon socialize-icon socialize-link--googleplus" rel="nofollow" href="https://www.scottishfield.co.uk/outdoors/burning-the-heather-should-be-put-on-hold/?share=googleplus"><span class="socialize--hidden">Google+</span></a></li><li><a class="socialize-icon socialize-icon socialize-link--linkedin" rel="nofollow" href="https://www.scottishfield.co.uk/outdoors/burning-the-heather-should-be-put-on-hold/?share=linkedin"><span class="socialize--hidden">LinkedIn</span></a></li><li><a class="socialize-icon socialize-email socialize-link--email" rel="nofollow" href="mailto:?subject=%5BShared%20Post%5D%20Burning%20the%20heather%20should%20be%20put%20on%20hold&#038;body=Hi,%0D%0A%0D%0AI%20think%20you%20may%20be%20interested%20in%20the%20following%20post:%0D%0A%0D%0A%20Burning%20the%20heather%20should%20be%20put%20on%20hold%20%0D%0A%0D%0A%20https://www.scottishfield.co.uk/outdoors/burning-the-heather-should-be-put-on-hold/?utm_source=email%26utm_medium=sharelink%0D%0A%0D%0AShared%20from%20Scottish%20Field%20-%20https://www.scottishfield.co.uk%20%0D%0A%0D%0AKind%20regards,"><span class="socialize--hidden">Email</span></a></li></ul>				</div>

								<div class="entry__tags">
					<span class="entry__tags-label">Tagged</span> <ul class="entry__tags-list"><li><a href="https://www.scottishfield.co.uk/tag/coronavirus/" rel="tag">Coronavirus</a>, </li><li><a href="https://www.scottishfield.co.uk/tag/covid-19/" rel="tag">Covid-19</a>, </li><li><a href="https://www.scottishfield.co.uk/tag/estates/" rel="tag">estates</a>, </li><li><a href="https://www.scottishfield.co.uk/tag/fire/" rel="tag">fire</a>, </li><li><a href="https://www.scottishfield.co.uk/tag/fires/" rel="tag">fires</a>, </li><li><a href="https://www.scottishfield.co.uk/tag/heather/" rel="tag">heather</a>, </li><li><a href="https://www.scottishfield.co.uk/tag/moorland/" rel="tag">moorland</a>, </li><li><a href="https://www.scottishfield.co.uk/tag/muirburn/" rel="tag">muirburn</a>, </li><li><a href="https://www.scottishfield.co.uk/tag/scotland/" rel="tag">Scotland</a>, </li><li><a href="https://www.scottishfield.co.uk/tag/scottish/" rel="tag">scottish</a>, </li><li><a href="https://www.scottishfield.co.uk/tag/scottish-fire-and-rescue-service/" rel="tag">Scottish Fire and Rescue Service</a>, </li><li><a href="https://www.scottishfield.co.uk/tag/scottish-land-and-estates/" rel="tag">scottish land and estates</a></li></ul>				</div>
				
								<div id="taboola-below-article-thumbnails"></div><script type="text/javascript">window._taboola = window._taboola || [];_taboola.push({mode: "thumbnails-a3",container: "taboola-below-article-thumbnails",placement: "Below Article Thumbnails",target_type: "mix"});</script>			</article>
					<aside class="sidebar">
			<li id="dfp_widget-2" class="widget-container widget_dfp_widget"><div class="dfp-ad mpu-ad" rel="advert" data-ad-sizes="300x250" data-ad-companion="yes" data-slot-type="mpu"></div></li><li id="media_video-2" class="widget-container widget_media_video"><h3 class="widget-title">Our Latest Video</h3><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-73603-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/jDGX2Qjk5HA?_=1" /><a href="https://youtu.be/jDGX2Qjk5HA">https://youtu.be/jDGX2Qjk5HA</a></video></div></li><li id="ai_widget-3" class="widget-container ai_widget"><div class='code-block code-block-7' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-0315649500328685"
     data-ad-slot="5548063704"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
</li><li id="dfp_widget-4" class="widget-container widget_dfp_widget"><div class="dfp-ad mpu-ad" rel="advert" data-ad-sizes="300x250" data-ad-companion="yes" data-slot-type="mpu"></div></li><li id="media_image-2" class="widget-container widget_media_image"><h3 class="widget-title">Our latest issue</h3><a href="https://pocketmags.com/scottish-field-magazine"><img width="212" height="300" src="https://wpcluster.dctdigital.com/scottishfield/wp-content/uploads/sites/101/2020/03/sf4_cover-low-res-212x300.jpg" class="image wp-image-69266  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://wpcluster.dctdigital.com/scottishfield/wp-content/uploads/sites/101/2020/03/sf4_cover-low-res-212x300.jpg 212w, https://wpcluster.dctdigital.com/scottishfield/wp-content/uploads/sites/101/2020/03/sf4_cover-low-res.jpg 596w" sizes="(max-width: 212px) 100vw, 212px" /></a></li><li id="mc4wp_form_widget-3" class="widget-container widget_mc4wp_form_widget"><h3 class="widget-title">Newsletter</h3><script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.7.5 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-15573" method="post" data-id="15573" data-name="" ><div class="mc4wp-form-fields"><label>Stay in touch with the latest developments from Scottish Field and subscribe to our online updates</label>
<p align="center"><a href="https://eepurl.com/D2mmD">Click here to sign up </a></p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1585224049" /><input type="hidden" name="_mc4wp_form_id" value="15573" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></li><li id="hijobs-2" class="widget-container widget_hijobs"><h3 class="widget-title">Latest jobs from HIJOBS</h3><ul class="c-jobs"><li class="c-jobs__item"><a class="primary-color" title="Read more about  Urgent Key Worker Jobs " href=" https://hijobs.net/job/148539/urgent-key-worker-jobs "><span class="job-title"> Urgent Key Worker Jobs </span> <span class="job-location"> HIJOBS </span> <span class="job-salary">  </span></a></li><li class="c-jobs__item"><a class="primary-color" title="Read more about  Audio Typist/Clerical Officer " href=" https://hijobs.net/job/149127/audio-typist-clerical-officer "><span class="job-title"> Audio Typist/Clerical Officer </span> <span class="job-location"> NHS Tayside </span> <span class="job-salary"> &#163;18,383 to &#163;20,015 per annum </span></a></li><li class="c-jobs__item"><a class="primary-color" title="Read more about  Theatre Secretary " href=" https://hijobs.net/job/149126/theatre-secretary "><span class="job-title"> Theatre Secretary </span> <span class="job-location"> NHS Tayside </span> <span class="job-salary"> &#163;19,945 to &#163;21,947 per annum </span></a></li><li class="c-jobs__item"><a class="primary-color" title="Read more about  Healthcare Support Worker " href=" https://hijobs.net/job/149125/healthcare-support-worker "><span class="job-title"> Healthcare Support Worker </span> <span class="job-location"> NHS Tayside </span> <span class="job-salary"> &#163;19,945 to &#163;21,947 per annum </span></a></li></ul></li>		</aside>
				</div>
		<div class="row no-gutters">
			
<div class="related-posts">
	<h3 class="related-posts__title">Related Posts</h3>
	<div class="related-posts__container clearfix">
		
<article class="tiled post-73303 post type-post status-publish format-standard has-post-thumbnail hentry category-outdoors tag-aberdeen tag-charity tag-coronavirus tag-dundee tag-edinburgh tag-glasgow-2 tag-kilts tag-kiltwalk tag-scotland tag-scottish tag-sir-tom-hunter">
	
<figure class="thumbnail tiled__thumbnail">

		<a class="thumbnail__link" href="https://www.scottishfield.co.uk/outdoors/charities-to-get-money-in-kiltwalk-kindness/" style="background-image: url(https://wpcluster.dctdigital.com/scottishfield/wp-content/uploads/sites/101/2020/03/KILTWALK-750x505.jpg);">
	<img width="750" height="505" src="https://wpcluster.dctdigital.com/scottishfield/wp-content/uploads/sites/101/2020/03/KILTWALK-750x505.jpg" class="attachment-selkie-standard size-selkie-standard wp-post-image" alt="" srcset="https://wpcluster.dctdigital.com/scottishfield/wp-content/uploads/sites/101/2020/03/KILTWALK-750x505.jpg 750w, https://wpcluster.dctdigital.com/scottishfield/wp-content/uploads/sites/101/2020/03/KILTWALK-361x243.jpg 361w" sizes="(max-width: 750px) 100vw, 750px" />	</a>
	</figure>

	<div class="tiled__content">
		<span class="cat-label outdoors"><a href="https://www.scottishfield.co.uk/category/outdoors/">Outdoors</a></span>		<h3 class="tiled__title"><a class="tiled__title-link" href="https://www.scottishfield.co.uk/outdoors/charities-to-get-money-in-kiltwalk-kindness/">Charities to get money in Kiltwalk Kindness</a></h3>
		<p class="excerpt tiled__excerpt">The Kiltwalk is bringing forward the distribution of the funds it raises for its postponed Glasgow and Aberdeen events to help charities whose incomes... <a class="read-more" href="https://www.scottishfield.co.uk/outdoors/charities-to-get-money-in-kiltwalk-kindness/">Read More</a></p>	</div>
</article>

<article class="tiled post-73279 post type-post status-publish format-standard has-post-thumbnail hentry category-wildlifeandconservation tag-birds tag-competition tag-competitions tag-scotland tag-scottish tag-wildlife-2 tag-wilko">
	
<figure class="thumbnail tiled__thumbnail">

		<a class="thumbnail__link" href="https://www.scottishfield.co.uk/outdoors/wildlifeandconservation/are-you-picture-perfect-for-calendar-competition/" style="background-image: url(https://wpcluster.dctdigital.com/scottishfield/wp-content/uploads/sites/101/2020/03/ONE-OF-LAST-YEARS-WINNERS-750x505.jpg);">
	<img width="750" height="505" src="https://wpcluster.dctdigital.com/scottishfield/wp-content/uploads/sites/101/2020/03/ONE-OF-LAST-YEARS-WINNERS-750x505.jpg" class="attachment-selkie-standard size-selkie-standard wp-post-image" alt="" srcset="https://wpcluster.dctdigital.com/scottishfield/wp-content/uploads/sites/101/2020/03/ONE-OF-LAST-YEARS-WINNERS-750x505.jpg 750w, https://wpcluster.dctdigital.com/scottishfield/wp-content/uploads/sites/101/2020/03/ONE-OF-LAST-YEARS-WINNERS-361x243.jpg 361w" sizes="(max-width: 750px) 100vw, 750px" />	</a>
	</figure>

	<div class="tiled__content">
		<span class="cat-label outdoors"><a href="https://www.scottishfield.co.uk/category/outdoors/wildlifeandconservation/">Wildlife &amp; Conservation</a></span>		<h3 class="tiled__title"><a class="tiled__title-link" href="https://www.scottishfield.co.uk/outdoors/wildlifeandconservation/are-you-picture-perfect-for-calendar-competition/">Are you picture perfect for calendar competition?</a></h3>
		<p class="excerpt tiled__excerpt">The arrival of the spring weather has meant the return to Scottish gardens of wild birds. <a class="read-more" href="https://www.scottishfield.co.uk/outdoors/wildlifeandconservation/are-you-picture-perfect-for-calendar-competition/">Read More</a></p>	</div>
</article>

<article class="tiled post-72907 post type-post status-publish format-standard has-post-thumbnail hentry category-outdoors">
	
<figure class="thumbnail tiled__thumbnail">

		<a class="thumbnail__link" href="https://www.scottishfield.co.uk/outdoors/food-bank-donation-call-from-love-gorgie-farm/" style="background-image: url(https://wpcluster.dctdigital.com/scottishfield/wp-content/uploads/sites/101/2020/03/290220IAGBUDG_12-min-750x505.jpg);">
	<img width="750" height="505" src="https://wpcluster.dctdigital.com/scottishfield/wp-content/uploads/sites/101/2020/03/290220IAGBUDG_12-min-750x505.jpg" class="attachment-selkie-standard size-selkie-standard wp-post-image" alt="" srcset="https://wpcluster.dctdigital.com/scottishfield/wp-content/uploads/sites/101/2020/03/290220IAGBUDG_12-min-750x505.jpg 750w, https://wpcluster.dctdigital.com/scottishfield/wp-content/uploads/sites/101/2020/03/290220IAGBUDG_12-min-361x243.jpg 361w" sizes="(max-width: 750px) 100vw, 750px" />	</a>
	</figure>

	<div class="tiled__content">
		<span class="cat-label outdoors"><a href="https://www.scottishfield.co.uk/category/outdoors/">Outdoors</a></span>		<h3 class="tiled__title"><a class="tiled__title-link" href="https://www.scottishfield.co.uk/outdoors/food-bank-donation-call-from-love-gorgie-farm/">Food bank donation call from LOVE Gorgie Farm</a></h3>
		<p class="excerpt tiled__excerpt">LOVE Gorgie Farm will be providing breakfast for children amid school closures and set a delivery service from its new café for those staying at home. <a class="read-more" href="https://www.scottishfield.co.uk/outdoors/food-bank-donation-call-from-love-gorgie-farm/">Read More</a></p>	</div>
</article>
	</div>
</div>

		</div>
	</div>
</main>


		<footer class="site-footer" role="contentinfo" style="background-color:#666666;">
			<div class="container">
				<div class="row">
					<div class="col-xs-12 col-sm-9">
						<div class="footer__logo-wrap">
							<a class="logo" title="Scottish Field" href="https://www.scottishfield.co.uk/"><img alt="Scottish Field" src="https://www.scottishfield.co.uk/wp-content/uploads/sites/101/2018/03/logo_scottish-field_white.png" /></a>						</div>
					</div>
					<div class="col-xs-12 col-sm-3">
						<ul class="footer__social"><li class="footer__social-item"><a class="footer__social-link fa-facebook" href="https://www.facebook.com/scottishfield"><span class="hidden">facebook</span></a></li><li class="footer__social-item"><a class="footer__social-link fa-twitter" href="http://www.twitter.com/scottishfield"><span class="hidden">twitter</span></a></li></ul>					</div>
				</div>
				<div class="row">
					<div class="col-xs-12 col-sm-4 col-md-3"><nav class="nav"><h4 class="nav__title">Primary Footer Menu</h4> <ul id="menu-primary-footer-menu" class="nav__menu footer-menu"><li id="menu-item-15012" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-15012"><a href="https://www.scottishfield.co.uk/">Home</a></li>
<li id="menu-item-15612" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15612"><a href="https://www.scottishfield.co.uk/subscriptions/">Subscriptions</a></li>
<li id="menu-item-15631" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15631"><a href="https://www.scottishfield.co.uk/contact/">Contact Us/About Us</a></li>
</ul></nav></div>
					<div class="col-xs-12 col-sm-4 col-md-3"><nav class="nav"><h4 class="nav__title">Secondary Footer Menu</h4> <ul id="menu-secondary-footer-menu" class="nav__menu footer-menu"><li id="menu-item-15862" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15862"><a href="https://www.scottishfield.co.uk/accessibility/">Accessibility</a></li>
<li id="menu-item-15863" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15863"><a href="https://www.scottishfield.co.uk/cookie-policy/">Cookie Policy</a></li>
<li id="menu-item-15864" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-15864"><a href="https://www.scottishfield.co.uk/privacy/">Privacy Policy</a></li>
</ul></nav></div>
					<div class="col-xs-12 col-sm-4 col-md-3"></div>
				</div>
			</div>
			<div class="site-footer__ipso">
				<div class="container">
					<div class="row">
						<div class="col-xs-12">
							<div class="ipso">
								<img src="https://www.scottishfield.co.uk/wp-content/themes/scottish-fields/assets/images/logos/logo_ipso.png" />
								<p>We at Scottish Field endeavour to ensure that all our reports are fair and accurate and comply with the Editors’ Code of Practice set by the
									Independent Press Standards Organisation (IPSO). We realise, however, that mistakes
									happen from time to time. If you think we have made a significant mistake and you
									wish to discuss this with us, please let us know as soon as possible by any of the
									three methods: emailing
									<a href="mailto:editor@scottishfield.co.uk">editor@scottishfield.co.uk</a>;
									telephoning	the editor on 0131 551 1000; writing to the Editor at
									Scottish Field, 496 Ferry Road, Edinburgh, EH5 2DL. We will
									attempt to resolve your issue in a timeous, reasonable and amicable manner.
									However, if you are unsatisfied with our response, you can contact IPSO, which will
									investigate the matter. You can either telephone IPSO on 0300 123 2220 or
									email <a href="mailto:inquiries@ipso.co.uk">inquiries@ipso.co.uk</a>. IPSO is an
									independent body which deals with complaints
									from the public about the editorial content of newspapers and magazines.
									We will abide by the decision of IPSO.</p>
							</div>
						</div>
					</div>
					<div class="row">
						<div class="col-xs-12">
							<p class="copyright"><span>&copy; 2020 Scottish Field </span></p>
						</div>
					</div>
				</div>
			</div>
		</footer>
			<div class="wpc-dfp-twobytwo" rel="advert" data-ad-sizes="2x2"></div>
	<div class="wpc-dfp-onebyone" rel="advert" data-ad-companion="yes" data-ad-sizes="1x1"></div>

    		<div class="wpc-dfp-twobyone" rel="advert" data-ad-sizes="2x1"></div>
		<script type="text/javascript" defer>

		(function ($, window) {

			$(document).ready(function () {

				var target_blank = $( 'a[target="_blank"]' );
				/** If 'a' tags with 'target="_blank"' don't have 'data-processed="true"' */
				if ( ! target_blank.data( 'processed', 'true' ) ) {
					/** Apply the rel="noopener" */
					target_blank.attr('rel', 'noopener');
				}

				/** Next, handle the window open in JavaScript rather than rely on the browser. */
				$(document.body).on('click', 'a[target="_blank"]', function (e) {
					const el = $(this);

					let out = window.open();
					out.opener = null;
					out.location = el.attr('href');

					e.preventDefault();
				});
			});

		})((window.jQuery || window.Zepto), window);

	</script>
<script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script><!-- wpc_features_papertray_on_footer: no papertray embededed --><script type="text/javascript">window._taboola = window._taboola || [];_taboola.push({flush: true});</script><link rel='stylesheet' id='mediaelement-css'  href='https://wpcluster.dctdigital.com/scottishfield/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.13-9993131' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://wpcluster.dctdigital.com/scottishfield/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript' src='https://wpcluster.dctdigital.com/scottishfield/wp-content/mu-plugins/lightbox/assets/js/jquery.swipebox.min.js?ver=1.0.7'></script>
<script type='text/javascript' src='https://wpcluster.dctdigital.com/scottishfield/wp-content/mu-plugins/lightbox/assets/js/swipebox-init.min.js?ver=1.0.7'></script>
<script type='text/javascript' src='https://wpcluster.dctdigital.com/scottishfield/wp-content/mu-plugins/socialize/assets/socialize.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://wpcluster.dctdigital.com/scottishfield/wp-content/mu-plugins/advertising/assets/dfp.debug.js?ver=1.3.5'></script>
<script type='text/javascript' src='https://wpcluster.dctdigital.com/scottishfield/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"en","strings":{"mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Turn off Fullscreen","mejs.fullscreen-on":"Go Fullscreen","mejs.download-video":"Download Video","mejs.fullscreen":"Fullscreen","mejs.time-jump-forward":["Jump forward 1 second","Jump forward %1 seconds"],"mejs.loop":"Toggle Loop","mejs.play":"Play","mejs.pause":"Pause","mejs.close":"Close","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.time-skip-back":["Skip back 1 second","Skip back %1 seconds"],"mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.mute-toggle":"Mute Toggle","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Skip ad","mejs.ad-skip-info":["Skip in 1 second","Skip in %1 seconds"],"mejs.source-chooser":"Source Chooser","mejs.stop":"Stop","mejs.speed-rate":"Speed Rate","mejs.live-broadcast":"Live Broadcast","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://wpcluster.dctdigital.com/scottishfield/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.13-9993131'></script>
<script type='text/javascript' src='https://wpcluster.dctdigital.com/scottishfield/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/scottishfield\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://wpcluster.dctdigital.com/scottishfield/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://wpcluster.dctdigital.com/scottishfield/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.13-9993131'></script>
<script type='text/javascript' src='https://wpcluster.dctdigital.com/scottishfield/wp-content/plugins/mailchimp-for-wp/assets/js/forms.min.js?ver=4.7.5'></script>
	</body>
</html>
<!--
	generated 143 seconds ago
	generated in 1.581 seconds
	served from batcache in 0.035 seconds
	expires in 157 seconds
-->
