<!DOCTYPE html>
<!--[if lt IE 9 ]><html class="no-js ie8" lang="en"><![endif]-->
<!--[if gte IE 9 ]><html class="no-js ie" lang="en"><![endif]-->
<html lang="en-GB">
    <head>
        		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
		<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width,initial-scale=1.0, maximum-scale=1.0, user-scalable=no" />
		<meta name="theme-color" content="#000000">
		<link rel="profile" href="http://gmpg.org/xfn/11" />
		<link rel="pingback" href="https://www.scottishfield.co.uk/xmlrpc.php" />
		<script async defer src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script><script async defer src="https://ads.pubmatic.com/AdServer/js/pwt/156461/1215/pwt.js"></script><title>Douglas Laing whisky sales hit £10million - Scottish Field</title>

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
<!-- This site is optimized with the Yoast SEO plugin v11.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Scottish Field - Scotland&#039;s Quality Lifestyle Magazine"/>
<link rel="canonical" href="https://www.scottishfield.co.uk/food-and-drink-2/whisky/douglas-laing-whisky-sales-hit-10million/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Douglas Laing whisky sales hit £10million - Scottish Field" />
<meta property="og:description" content="Scottish Field - Scotland&#039;s Quality Lifestyle Magazine" />
<meta property="og:url" content="https://www.scottishfield.co.uk/food-and-drink-2/whisky/douglas-laing-whisky-sales-hit-10million/" />
<meta property="og:site_name" content="Scottish Field" />
<meta property="article:publisher" content="http://www.facebook.com/scottishfield" />
<meta property="article:tag" content="Brexit" />
<meta property="article:tag" content="Canada" />
<meta property="article:tag" content="Douglas Laing" />
<meta property="article:tag" content="France" />
<meta property="article:tag" content="glasgow" />
<meta property="article:tag" content="japan" />
<meta property="article:tag" content="Remarkable Malts" />
<meta property="article:tag" content="Russie" />
<meta property="article:tag" content="scotch" />
<meta property="article:tag" content="Scotland" />
<meta property="article:tag" content="scottish" />
<meta property="article:tag" content="whisky" />
<meta property="article:section" content="Whisky" />
<meta property="article:published_time" content="2019-09-04T14:23:44+00:00" />
<meta property="og:image" content="https://www.scottishfield.co.uk/wp-content/uploads/sites/101/2019/09/Group-2.jpg" />
<meta property="og:image:secure_url" content="https://www.scottishfield.co.uk/wp-content/uploads/sites/101/2019/09/Group-2.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="667" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Scottish Field - Scotland&#039;s Quality Lifestyle Magazine" />
<meta name="twitter:title" content="Douglas Laing whisky sales hit £10million - Scottish Field" />
<meta name="twitter:site" content="@scottishfield" />
<meta name="twitter:image" content="https://www.scottishfield.co.uk/wp-content/uploads/sites/101/2019/09/Group-2.jpg" />
<meta name="twitter:creator" content="@scottishfield" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.scottishfield.co.uk/#organization","name":"Scottish Field/Wyvex Meida","url":"https://www.scottishfield.co.uk/","sameAs":["http://www.facebook.com/scottishfield","https://www.instagram.com/scottishfieldmag/","https://www.linkedin.com/company/scottish-field-magazine","https://twitter.com/scottishfield"],"logo":{"@type":"ImageObject","@id":"https://www.scottishfield.co.uk/#logo","url":"https://www.scottishfield.co.uk/wp-content/uploads/sites/101/2014/03/sf-banner-logo-website.jpg","width":986,"height":130,"caption":"Scottish Field/Wyvex Meida"},"image":{"@id":"https://www.scottishfield.co.uk/#logo"}},{"@type":"WebSite","@id":"https://www.scottishfield.co.uk/#website","url":"https://www.scottishfield.co.uk/","name":"Scottish Field","publisher":{"@id":"https://www.scottishfield.co.uk/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.scottishfield.co.uk/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.scottishfield.co.uk/food-and-drink-2/whisky/douglas-laing-whisky-sales-hit-10million/#primaryimage","url":"https://www.scottishfield.co.uk/wp-content/uploads/sites/101/2019/09/Group-2.jpg","width":1024,"height":667},{"@type":"WebPage","@id":"https://www.scottishfield.co.uk/food-and-drink-2/whisky/douglas-laing-whisky-sales-hit-10million/#webpage","url":"https://www.scottishfield.co.uk/food-and-drink-2/whisky/douglas-laing-whisky-sales-hit-10million/","inLanguage":"en-GB","name":"Douglas Laing whisky sales hit \u00a310million - Scottish Field","isPartOf":{"@id":"https://www.scottishfield.co.uk/#website"},"primaryImageOfPage":{"@id":"https://www.scottishfield.co.uk/food-and-drink-2/whisky/douglas-laing-whisky-sales-hit-10million/#primaryimage"},"datePublished":"2019-09-04T14:23:44+00:00","dateModified":"2019-09-04T14:23:44+00:00","description":"Scottish Field - Scotland's Quality Lifestyle Magazine"},{"@type":"Article","@id":"https://www.scottishfield.co.uk/food-and-drink-2/whisky/douglas-laing-whisky-sales-hit-10million/#article","isPartOf":{"@id":"https://www.scottishfield.co.uk/food-and-drink-2/whisky/douglas-laing-whisky-sales-hit-10million/#webpage"},"author":{"@id":"https://www.scottishfield.co.uk/#/schema/person/a86a98cd15c1b4db5b8e64a129ac4ecc"},"headline":"Douglas Laing whisky sales hit \u00a310million","datePublished":"2019-09-04T14:23:44+00:00","dateModified":"2019-09-04T14:23:44+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.scottishfield.co.uk/food-and-drink-2/whisky/douglas-laing-whisky-sales-hit-10million/#webpage"},"publisher":{"@id":"https://www.scottishfield.co.uk/#organization"},"image":{"@id":"https://www.scottishfield.co.uk/food-and-drink-2/whisky/douglas-laing-whisky-sales-hit-10million/#primaryimage"},"keywords":"Brexit,Canada,Douglas Laing,France,glasgow,japan,Remarkable Malts,Russie,scotch,Scotland,scottish,whisky","articleSection":"Whisky"},{"@type":["Person"],"@id":"https://www.scottishfield.co.uk/#/schema/person/a86a98cd15c1b4db5b8e64a129ac4ecc","name":"Kenny Smith","image":{"@type":"ImageObject","@id":"https://www.scottishfield.co.uk/#authorlogo","url":"https://secure.gravatar.com/avatar/6df44685b45c192bddab8d375c3f83b1?s=96&d=mm&r=g","caption":"Kenny Smith"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

	<style type="text/css">
		html.no-js .js, html.js .no-js {
			display: none;
		}
	</style>
	<script type="text/javascript">
		document.documentElement.className = document.documentElement.className.replace(/^no-js/g, "") + " js ";
	</script>
<link rel='dns-prefetch' href='//wpcluster.dctdigital.com' />
<link rel='dns-prefetch' href='//www.scottishfield.co.uk' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
	<script>
		(function (i, s, o, g, r, a, m) {
			i['GoogleAnalyticsObject'] = r;
			i[r] = i[r] || function () {
				(i[r].q = i[r].q || []).push(arguments)
			}, i[r].l = 1 * new Date();
			a = s.createElement(o),
				m = s.getElementsByTagName(o)[0];
			a.async = 1;
			a.src = g;
			m.parentNode.insertBefore(a, m)
		})(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'wpcga');

		wpcga('create', 'UA-59517066-1', 'auto');
		wpcga('set', 'anonymizeIp', true);
		wpcga('send', 'pageview');
	</script>
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.scottishfield.co.uk\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.scottishfield.co.uk/wp-includes/css/dist/block-library/style.min.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpc_lightbox_styles-css'  href='https://www.scottishfield.co.uk/wp-content/mu-plugins/lightbox/assets/css/swipebox.min.css?ver=1.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='socialize-css'  href='https://www.scottishfield.co.uk/wp-content/mu-plugins/socialize/assets/share-buttons.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.scottishfield.co.uk/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.scottishfield.co.uk/wp-content/themes/selkie-plus/assets/css/bootstrap.min.css?ver=3.3.5' type='text/css' media='screen' />
<link rel='stylesheet' id='unslider-css'  href='https://www.scottishfield.co.uk/wp-content/themes/selkie-plus/assets/css/unslider.css?ver=2.0.0' type='text/css' media='screen' />
<link rel='stylesheet' id='unslider-dots-css'  href='https://www.scottishfield.co.uk/wp-content/themes/selkie-plus/assets/css/unslider-dots.css?ver=2.0.0' type='text/css' media='screen' />
<link rel='stylesheet' id='fontawesome-css'  href='https://www.scottishfield.co.uk/wp-content/themes/selkie-plus/assets/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='screen' />
<link rel='stylesheet' id='wpc-customizer-css'  href='https://www.scottishfield.co.uk/customizer.css?ver=6530a1c' type='text/css' media='all' />
<link rel='stylesheet' id='selkie_theme-css'  href='https://www.scottishfield.co.uk/wp-content/themes/selkie-plus/assets/css/style.css?ver=1.3.28' type='text/css' media='screen' />
<link rel='stylesheet' id='wpc-dfp-debug-css'  href='https://www.scottishfield.co.uk/wp-content/mu-plugins/advertising/assets/dfp.debug.css?ver=1.3.1' type='text/css' media='' />
<link rel='stylesheet' id='wpc-dfp-css-css'  href='https://www.scottishfield.co.uk/wp-content/mu-plugins/advertising/assets/dfp.css?ver=1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='wayin-css-css'  href='https://www.scottishfield.co.uk/wp-content/mu-plugins/embeds/wayin/assets/css/wayin.css?ver=2.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='sf-style-css'  href='https://www.scottishfield.co.uk/wp-content/themes/scottish-fields/style.css?ver=1.2.18' type='text/css' media='all' />
<script type='text/javascript' src='https://www.scottishfield.co.uk/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.scottishfield.co.uk/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.scottishfield.co.uk/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js?ver=1.10.1'></script>
<script type='text/javascript' src='https://www.scottishfield.co.uk/wp-content/themes/selkie-plus/assets/js/html5shiv.min.js?ver=3.7.3'></script>
<script type='text/javascript' src='https://www.scottishfield.co.uk/wp-content/themes/selkie-plus/assets/js/unslider-min.js?ver=2.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var selkie_jsconfig = {"unslider_autoplay":"1","unslider_speed":"","unslider_delay":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.scottishfield.co.uk/wp-content/themes/selkie-plus/assets/js/script.js?ver=1.3.28'></script>
<script type='text/javascript' src='https://www.scottishfield.co.uk/wp-content/mu-plugins/advertising/assets/dfp.min.js?ver=1.3.1'></script>
<script type='text/javascript'>
window.cookieconsent_options = {"message":"This website uses cookies to ensure you get the best experience on our website","dismiss":"Got it!","learnMore":"More info","link":"https://www.scottishfield.co.uk/privacy/","theme":"light-floating"};
</script>
<script type='text/javascript' src='//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/1.0.10/cookieconsent.min.js?ver=1.0.10'></script>
<script type='text/javascript' src='https://www.scottishfield.co.uk/wp-content/themes/scottish-fields/assets/js/sf_script.js?ver=1.2.18'></script>
<link rel='https://api.w.org/' href='https://www.scottishfield.co.uk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://wpcluster.dctdigital.com/scottishfield/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.scottishfield.co.uk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.2" />
<link rel='shortlink' href='https://www.scottishfield.co.uk/?p=50089' />
<link rel="alternate" type="application/json+oembed" href="https://www.scottishfield.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.scottishfield.co.uk%2Ffood-and-drink-2%2Fwhisky%2Fdouglas-laing-whisky-sales-hit-10million%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.scottishfield.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.scottishfield.co.uk%2Ffood-and-drink-2%2Fwhisky%2Fdouglas-laing-whisky-sales-hit-10million%2F&#038;format=xml" />
	<script>

		if ( 'undefined' !== typeof( dataLayer ) ) {
							dataLayer.push( { 'post_gallery': "no" } );
				dataLayer.push( { 'post_poll': "no" } );
				dataLayer.push( { 'post_inline_images': "yes" } );
					}
		
	</script>
<script defer type="text/javascript" src="https://wpcluster.dctdigital.com/wp-admin/admin-post.php?action=dark_matter_dmsso"></script><!-- Stream WordPress user activity plugin v3.4.1 -->

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["whisky"],"pageAttributes":["brexit","canada","douglas-laing","france","glasgow-2","japan","remarkable-malts","russie","scotch","scotland","scottish","whisky-2"],"pagePostAuthor":"Kenny Smith"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TKWV6D4');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><script type="text/javascript">
					!function(n,e,o,r,i){if(!e){e=e||{},window.permutive=e,e.q=[],e.config=i||{},e.config.projectId=o,e.config.apiKey=r,e.config.environment=e.config.environment||"production";for(var t=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],c=0;c<t.length;c++){var f=t[c];e[f]=function(n){return function(){var o=Array.prototype.slice.call(arguments,0);e.q.push({functionName:n,arguments:o})}}(f)}}}(document,window.permutive,"b2b1c7dc-8c2f-47f0-aa08-aa84ac0e9602","6a7e343e-4bf6-401e-b913-ab7c75f360dc",{});
					permutive.addon("publishers", { article: {
                        id:          "101-50089",
                        title:       "Douglas Laing whisky sales hit £10million",                   
                        url:         "https://www.scottishfield.co.uk/food-and-drink-2/whisky/douglas-laing-whisky-sales-hit-10million/",
                        section:     "Whisky",                      
                        categories:  ["whisky"],
                        tags:        ["brexit", "canada", "douglas-laing", "france", "glasgow-2", "japan", "remarkable-malts", "russie", "scotch", "scotland", "scottish", "whisky-2"]
                    }});
				</script>
				<script async src="https://cdn.permutive.com/b2b1c7dc-8c2f-47f0-aa08-aa84ac0e9602-async.js"></script>
<script type="text/javascript">

	(function ($, window, undefined) {
		$(document).ready(function () {
			var embedMPU = $('<div class="dfp-ad mpu alignleft" rel="advert" data-ad-companion="yes" data-ad-sizes="300x250" data-ad-targeting="pos=article"></div>');

			// Short Form
			if ( $('.entry__content').hasClass('short-form') ) {
				embedMPU.insertAfter('.entry__content > p:eq(3)');
			}

			// Medium Form
			else if ( $('.entry__content').hasClass('medium-form') ) {
				embedMPU.insertAfter('.entry__content > p:eq(8)');
			}

			// Long Form
			else if ( $('.entry__content').hasClass('long-form') ) {
				embedMPU.insertAfter('.entry__content > p:eq(16)');
			}
		});
	})(jQuery, window);

</script>

	<script type="text/javascript">
				if ('undefined' !== typeof (dfp)) {
			(function ($) {
				
				$(document).ready(function () {
					dfp.collapsable = true;
					dfp.zone = '12826645/scottishfield/food-and-drink-2/whisky';

					dfp.targeting('inskin_yes', (screen.width >= 1255 ? 'true' : 'false'));

										dfp.targeting("pses_yes", screen.width >= 1140 ? "true" : "false");

					dfp.takeover  = function () {};dfp.targeting( "is_article", "yes" );dfp.targeting( "post_id", "50089" );dfp.targeting( "post_slug", "douglas-laing-whisky-sales-hit-10million" );dfp.targeting( "post_type", "post" );dfp.targeting( "post_inline_image" , "yes" );dfp.targeting( "post_tags" , "['brexit','canada','douglas-laing','france','glasgow-2','japan','remarkable-malts','russie','scotch','scotland','scottish','whisky-2']" );dfp.targeting( "post_categories" , "['whisky']" );	googletag.cmd.push(function() {
		if (googletag.pubads().getTargeting('permutive').length == 0) {
			var kvs = localStorage.getItem('_pdfps');
			googletag.pubads().setTargeting('permutive', kvs ? JSON.parse(kvs) : []);
		}
	});

					dfp.enable({
						ads: {
							oop: true
						},
						service: {
						    lazyload: { enabled: false },
                            single_request: true,
                        }
					});

					$(window).load(dfp.singlerefresh);

					/** Takeover collapse **/
					$(window.dfp).on('takeover_rendered', function () {
						$('div.takeover-collapse').css('display', 'none');
					});

				});
			})(window.jQuery || window.Zepto);
		}
	</script>
<link rel="icon" href="https://www.scottishfield.co.uk/wp-content/uploads/sites/101/2018/03/cropped-SF-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.scottishfield.co.uk/wp-content/uploads/sites/101/2018/03/cropped-SF-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.scottishfield.co.uk/wp-content/uploads/sites/101/2018/03/cropped-SF-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.scottishfield.co.uk/wp-content/uploads/sites/101/2018/03/cropped-SF-270x270.jpg" />
    </head>
	<body class="post-template-default single single-post postid-50089 single-format-standard">
		
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TKWV6D4"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->        <a name="scrolltotop"></a>
        <header class="site-header">
    <div class="leaderboard-container">
	<div class="leaderboard ad" rel="advert" data-ad-companion="yes" data-ad-targeting="pos=top" data-ad-sizes="728x90,970x250" title="Billboard" ></div>
	<div class="tablet-leaderboard ad" rel="advert" data-ad-companion="yes" data-ad-targeting="pos=top" data-ad-sizes="728x90" title="Billboard-Tablet" ></div>
	<div class="mobile-leaderboard ad" rel="advert" data-ad-companion="yes" data-ad-targeting="pos=top" data-ad-sizes="300x250" title="Billboard-Mobile"></div>
</div>

    <div class="container">
        <div class="row">
            <div class="col-xs-12">
                <div class="masthead">
                    <span class="mobile-header-btn all-sections-btn all-sections-btn--mobile"><span class="fas fa-bars"></span></span>
					<div class="logo__container">
						<div class="logo__wrap">
							<a class="logo" title="Scottish Field" href="https://www.scottishfield.co.uk"><img alt="Scottish Field" src="https://www.scottishfield.co.uk/wp-content/uploads/sites/101/2018/04/SF-Logo-New.jpg" /></a>						</div>
					</div>
                    <span class="mobile-header-btn search-menu-btn search-menu-btn--mobile"><span class="fas fa-search"></span></span>
                </div>

                <!-- Navigation -->
                <nav class="navigation">
                    <div class="navigation__main"><div class="menu-main-menu-container"><ul id="menu-main-menu" class="main-menu"><li id="menu-item-14906" class="home menu-item menu-item-type-custom menu-item-object-custom menu-item-14906"><a href="https://wpcluster.dctdigital.com/scottishfield/">Home</a></li>
<li id="menu-item-15064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15064 menu-homes-gardens"><a href="https://www.scottishfield.co.uk/category/homes-gardens/">Homes &amp; Gardens</a>
<ul class="sub-menu">
	<li id="menu-item-15085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15085 menu-property-2"><a href="https://www.scottishfield.co.uk/category/homes-gardens/property-2/">Property</a></li>
	<li id="menu-item-15067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15067 menu-property-of-the-week"><a href="https://www.scottishfield.co.uk/category/homes-gardens/property-of-the-week/">Property of the week</a></li>
	<li id="menu-item-15066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15066 menu-interiors-homes-gardens"><a href="https://www.scottishfield.co.uk/category/homes-gardens/interiors-homes-gardens/">Interiors</a></li>
	<li id="menu-item-15065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15065 menu-gardens-homes-gardens"><a href="https://www.scottishfield.co.uk/category/homes-gardens/gardens-homes-gardens/">Gardens</a></li>
	<li id="menu-item-15087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15087 menu-garden-blog"><a href="https://www.scottishfield.co.uk/category/homes-gardens/garden-blog/">Garden Blogs</a></li>
</ul>
</li>
<li id="menu-item-42004" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-42004 menu-food-and-drink-2"><a href="https://www.scottishfield.co.uk/category/food-and-drink-2/">Food and Drink</a>
<ul class="sub-menu">
	<li id="menu-item-15082" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15082 menu-whisky"><a href="https://www.scottishfield.co.uk/category/food-and-drink-2/whisky/">Whisky</a></li>
	<li id="menu-item-15063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15063 menu-eating-out"><a href="https://www.scottishfield.co.uk/category/food-and-drink-2/eating-out/">Eating Out</a></li>
	<li id="menu-item-15122" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15122 menu-recipes"><a href="https://www.scottishfield.co.uk/category/food-and-drink-2/recipes/">Recipes</a></li>
	<li id="menu-item-15084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15084 menu-blogs-food-drink"><a href="https://www.scottishfield.co.uk/category/food-and-drink-2/blogs-food-drink/">Food and Drink Blogs</a></li>
</ul>
</li>
<li id="menu-item-15071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15071 menu-outdoors"><a href="https://www.scottishfield.co.uk/category/outdoors/">Outdoors</a>
<ul class="sub-menu">
	<li id="menu-item-15097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15097 menu-walking"><a href="https://www.scottishfield.co.uk/category/outdoors/walking/">Walking</a></li>
	<li id="menu-item-15094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15094 menu-eqy"><a href="https://www.scottishfield.co.uk/category/outdoors/eqy/">EQY</a></li>
	<li id="menu-item-15096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15096 menu-field-sports"><a href="https://www.scottishfield.co.uk/category/outdoors/field-sports/">Field Sports</a></li>
	<li id="menu-item-15093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15093 menu-out-door-blog"><a href="https://www.scottishfield.co.uk/category/outdoors/out-door-blog/">Outdoor blogs</a></li>
	<li id="menu-item-15184" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15184 menu-wildlifeandconservation"><a href="https://www.scottishfield.co.uk/category/outdoors/wildlifeandconservation/">Wildlife &amp; Conservation</a></li>
	<li id="menu-item-15073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15073 menu-outdoor-reviews"><a href="https://www.scottishfield.co.uk/category/outdoors/outdoor-reviews/">Reviews</a></li>
	<li id="menu-item-15072" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15072 menu-motors"><a href="https://www.scottishfield.co.uk/category/outdoors/motors/">Motors</a></li>
	<li id="menu-item-16208" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16208"><a href="https://www.scottishfield.co.uk/cruachancam/">Cruachan Webcam</a></li>
</ul>
</li>
<li id="menu-item-15089" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15089 menu-travel"><a href="https://www.scottishfield.co.uk/category/travel/">Travel</a>
<ul class="sub-menu">
	<li id="menu-item-15125" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15125 menu-scotland-travel"><a href="https://www.scottishfield.co.uk/category/travel/scotland-travel/">Scotland</a></li>
	<li id="menu-item-15090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15090 menu-uk"><a href="https://www.scottishfield.co.uk/category/travel/uk/">UK</a></li>
	<li id="menu-item-15124" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15124 menu-overseas"><a href="https://www.scottishfield.co.uk/category/travel/overseas/">Overseas</a></li>
	<li id="menu-item-15095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15095 menu-travel-blog"><a href="https://www.scottishfield.co.uk/category/travel/travel-blog/">Travel blog</a></li>
</ul>
</li>
<li id="menu-item-15062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15062 menu-culture"><a href="https://www.scottishfield.co.uk/category/culture/">Culture</a>
<ul class="sub-menu">
	<li id="menu-item-15074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15074 menu-social-scene"><a href="https://www.scottishfield.co.uk/category/culture/social-scene/">Social Scene</a></li>
	<li id="menu-item-15101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15101 menu-film-tv"><a href="https://www.scottishfield.co.uk/category/culture/film-tv/">Film &amp; TV</a></li>
	<li id="menu-item-15075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15075 menu-music"><a href="https://www.scottishfield.co.uk/category/culture/music/">Music</a></li>
	<li id="menu-item-15100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15100 menu-books"><a href="https://www.scottishfield.co.uk/category/culture/books/">Books</a></li>
	<li id="menu-item-15079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15079 menu-whatson"><a href="https://www.scottishfield.co.uk/category/culture/whatson/">What’s on</a></li>
	<li id="menu-item-20282" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20282 menu-performing-arts"><a href="https://www.scottishfield.co.uk/category/culture/performing-arts/">Performing Arts</a></li>
	<li id="menu-item-20292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20292 menu-visual-arts"><a href="https://www.scottishfield.co.uk/category/culture/visual-arts/">Visual Arts</a></li>
	<li id="menu-item-15120" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15120 menu-arts-antiques"><a href="https://www.scottishfield.co.uk/category/homes-gardens/arts-antiques/">Arts &amp; Antiques</a></li>
	<li id="menu-item-15099" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15099 menu-culture-blog"><a href="https://www.scottishfield.co.uk/category/culture/culture-blog/">Culture Blogs</a></li>
</ul>
</li>
<li id="menu-item-15104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15104 menu-fashion-beauty"><a href="https://www.scottishfield.co.uk/category/fashion-beauty/">Fashion &amp; Beauty</a>
<ul class="sub-menu">
	<li id="menu-item-15107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15107 menu-fashion"><a href="https://www.scottishfield.co.uk/category/fashion-beauty/fashion/">Fashion</a></li>
	<li id="menu-item-15109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15109 menu-health"><a href="https://www.scottishfield.co.uk/category/fashion-beauty/health/">Health</a></li>
	<li id="menu-item-15105" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15105 menu-beauty"><a href="https://www.scottishfield.co.uk/category/fashion-beauty/beauty/">Beauty</a></li>
	<li id="menu-item-15110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15110 menu-spa-breaks"><a href="https://www.scottishfield.co.uk/category/fashion-beauty/spa-breaks/">Spa Breaks</a></li>
	<li id="menu-item-15106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15106 menu-beauty-blogs"><a href="https://www.scottishfield.co.uk/category/fashion-beauty/beauty-blogs/">Beauty Blogs</a></li>
</ul>
</li>
<li id="menu-item-15068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15068 menu-living"><a href="https://www.scottishfield.co.uk/category/living/">Living</a>
<ul class="sub-menu">
	<li id="menu-item-15088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15088 menu-education"><a href="https://www.scottishfield.co.uk/category/living/education/">Education</a></li>
	<li id="menu-item-15700" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15700"><a href="https://www.flickr.com/groups/scottishfieldmuse/pool/">Readers Photos</a></li>
</ul>
</li>
<li id="menu-item-15160" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15160"><a href="https://www.scottishfield.co.uk/competitions/">Comps</a></li>
<li id="menu-item-41084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41084 menu-videos"><a href="https://www.scottishfield.co.uk/category/videos/">Videos</a>
<ul class="sub-menu">
	<li id="menu-item-48313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48313"><a href="https://www.scottishfield.co.uk/cruachancam/">Cruachan Webcam / Loch Etive Webcam</a></li>
	<li id="menu-item-48311" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48311"><a href="https://www.scottishfield.co.uk/benneviscam/">Ben Nevis Cam</a></li>
	<li id="menu-item-48312" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48312"><a href="https://www.scottishfield.co.uk/arrancam/">Arran Banner Webcam</a></li>
</ul>
</li>
<li id="menu-item-15993" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15993"><a href="https://www.scottishfield.co.uk/subscriptions/">SUBSCRIBE!</a></li>
</ul></div></div>
                    <div class="navigation__all">

                        <span class="navigation-btn all-sections-btn">
                            <span class="fas fa-bars"></span> <span class="btn__label">All Sections</span>
                        </span>
                        <div class="navigation__dropdown navigation__all-wrap"><ul id="menu-all-sections" class="all-sections-menu clearfix"><li id="menu-item-15040" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15040 menu-homes-gardens"><a href="https://www.scottishfield.co.uk/category/homes-gardens/">Homes &amp; Gardens</a>
<ul class="sub-menu">
	<li id="menu-item-15044" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15044 menu-property-2"><a href="https://www.scottishfield.co.uk/category/homes-gardens/property-2/">Property</a></li>
	<li id="menu-item-15043" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15043 menu-property-of-the-week"><a href="https://www.scottishfield.co.uk/category/homes-gardens/property-of-the-week/">Property of the week</a></li>
	<li id="menu-item-15042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15042 menu-interiors-homes-gardens"><a href="https://www.scottishfield.co.uk/category/homes-gardens/interiors-homes-gardens/">Interiors</a></li>
	<li id="menu-item-15041" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15041 menu-gardens-homes-gardens"><a href="https://www.scottishfield.co.uk/category/homes-gardens/gardens-homes-gardens/">Gardens</a></li>
	<li id="menu-item-15046" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15046 menu-garden-blog"><a href="https://www.scottishfield.co.uk/category/homes-gardens/garden-blog/">Garden Blogs</a></li>
</ul>
</li>
<li id="menu-item-43870" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-43870"><a href="https://www.scottishfield.co.uk/category/food-and-drink-2/">Food and Drink</a>
<ul class="sub-menu">
	<li id="menu-item-43874" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-43874 menu-whisky"><a href="https://www.scottishfield.co.uk/category/food-and-drink-2/whisky/">Whisky</a></li>
	<li id="menu-item-43871" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43871 menu-eating-out"><a href="https://www.scottishfield.co.uk/category/food-and-drink-2/eating-out/">Eating Out</a></li>
	<li id="menu-item-43873" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43873 menu-recipes"><a href="https://www.scottishfield.co.uk/category/food-and-drink-2/recipes/">Recipes</a></li>
	<li id="menu-item-43872" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43872 menu-blogs-food-drink"><a href="https://www.scottishfield.co.uk/category/food-and-drink-2/blogs-food-drink/">Food and Drink Blogs</a></li>
</ul>
</li>
<li id="menu-item-15047" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15047 menu-outdoors"><a href="https://www.scottishfield.co.uk/category/outdoors/">Outdoors</a>
<ul class="sub-menu">
	<li id="menu-item-15052" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15052 menu-walking"><a href="https://www.scottishfield.co.uk/category/outdoors/walking/">Walking</a></li>
	<li id="menu-item-15050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15050 menu-eqy"><a href="https://www.scottishfield.co.uk/category/outdoors/eqy/">EQY</a></li>
	<li id="menu-item-15051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15051 menu-field-sports"><a href="https://www.scottishfield.co.uk/category/outdoors/field-sports/">Field Sports</a></li>
	<li id="menu-item-15054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15054 menu-out-door-blog"><a href="https://www.scottishfield.co.uk/category/outdoors/out-door-blog/">Outdoor blogs</a></li>
	<li id="menu-item-15197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15197 menu-wildlifeandconservation"><a href="https://www.scottishfield.co.uk/category/outdoors/wildlifeandconservation/">Wildlife &amp; Conservation</a></li>
	<li id="menu-item-15049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15049 menu-outdoor-reviews"><a href="https://www.scottishfield.co.uk/category/outdoors/outdoor-reviews/">Reviews</a></li>
	<li id="menu-item-15048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15048 menu-motors"><a href="https://www.scottishfield.co.uk/category/outdoors/motors/">Motors</a></li>
	<li id="menu-item-15196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15196 menu-webcam"><a href="https://www.scottishfield.co.uk/category/outdoors/webcam/">Webcam</a></li>
</ul>
</li>
<li id="menu-item-15055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15055 menu-travel"><a href="https://www.scottishfield.co.uk/category/travel/">Travel</a>
<ul class="sub-menu">
	<li id="menu-item-15203" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15203 menu-scotland-travel"><a href="https://www.scottishfield.co.uk/category/travel/scotland-travel/">Scotland</a></li>
	<li id="menu-item-15056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15056 menu-uk"><a href="https://www.scottishfield.co.uk/category/travel/uk/">UK</a></li>
	<li id="menu-item-15202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15202 menu-overseas"><a href="https://www.scottishfield.co.uk/category/travel/overseas/">Overseas</a></li>
	<li id="menu-item-15207" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15207 menu-travel-blog"><a href="https://www.scottishfield.co.uk/category/travel/travel-blog/">Travel blog</a></li>
</ul>
</li>
<li id="menu-item-15027" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15027 menu-culture"><a href="https://www.scottishfield.co.uk/category/culture/">Culture</a>
<ul class="sub-menu">
	<li id="menu-item-15033" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15033 menu-social-scene"><a href="https://www.scottishfield.co.uk/category/culture/social-scene/">Social Scene</a></li>
	<li id="menu-item-15030" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15030 menu-film-tv"><a href="https://www.scottishfield.co.uk/category/culture/film-tv/">Film &amp; TV</a></li>
	<li id="menu-item-15032" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15032 menu-music"><a href="https://www.scottishfield.co.uk/category/culture/music/">Music</a></li>
	<li id="menu-item-15029" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15029 menu-books"><a href="https://www.scottishfield.co.uk/category/culture/books/">Books</a></li>
	<li id="menu-item-15031" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15031 menu-whatson"><a href="https://www.scottishfield.co.uk/category/culture/whatson/">What’s on</a></li>
	<li id="menu-item-20283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20283 menu-performing-arts"><a href="https://www.scottishfield.co.uk/category/culture/performing-arts/">Performing Arts</a></li>
	<li id="menu-item-20291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20291 menu-visual-arts"><a href="https://www.scottishfield.co.uk/category/culture/visual-arts/">Visual Arts</a></li>
	<li id="menu-item-15045" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15045 menu-arts-antiques"><a href="https://www.scottishfield.co.uk/category/homes-gardens/arts-antiques/">Arts &amp; Antiques</a></li>
	<li id="menu-item-15028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15028 menu-culture-blog"><a href="https://www.scottishfield.co.uk/category/culture/culture-blog/">Culture Blogs</a></li>
</ul>
</li>
<li id="menu-item-15034" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15034 menu-fashion-beauty"><a href="https://www.scottishfield.co.uk/category/fashion-beauty/">Fashion &amp; Beauty</a>
<ul class="sub-menu">
	<li id="menu-item-15037" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15037 menu-fashion"><a href="https://www.scottishfield.co.uk/category/fashion-beauty/fashion/">Fashion</a></li>
	<li id="menu-item-15038" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15038 menu-health"><a href="https://www.scottishfield.co.uk/category/fashion-beauty/health/">Health</a></li>
	<li id="menu-item-15035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15035 menu-beauty"><a href="https://www.scottishfield.co.uk/category/fashion-beauty/beauty/">Beauty</a></li>
	<li id="menu-item-15039" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15039 menu-spa-breaks"><a href="https://www.scottishfield.co.uk/category/fashion-beauty/spa-breaks/">Spa Breaks</a></li>
	<li id="menu-item-15036" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15036 menu-beauty-blogs"><a href="https://www.scottishfield.co.uk/category/fashion-beauty/beauty-blogs/">Beauty Blogs</a></li>
</ul>
</li>
<li id="menu-item-15059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15059 menu-living"><a href="https://www.scottishfield.co.uk/category/living/">Living</a>
<ul class="sub-menu">
	<li id="menu-item-15694" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15694"><a href="https://www.flickr.com/groups/scottishfieldmuse/pool/">Readers Photos</a></li>
	<li id="menu-item-15061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15061 menu-education"><a href="https://www.scottishfield.co.uk/category/living/education/">Education</a></li>
	<li id="menu-item-15210" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15210 menu-your-money"><a href="https://www.scottishfield.co.uk/category/living/your-money/">Your Money</a></li>
</ul>
</li>
<li id="menu-item-15690" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15690"><a href="#">Our Publications &amp; Websites</a>
<ul class="sub-menu">
	<li id="menu-item-15691" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15691"><a href="https://issuu.com/sfedinburgh">SF Edinburgh</a></li>
	<li id="menu-item-16087" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16087"><a href="https://www.scottishruralawards.org/">Scottish Rural Awards</a></li>
	<li id="menu-item-16088" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16088"><a href="https://www.hijobs.net">HIJOBS recruitment</a></li>
</ul>
</li>
<li id="menu-item-16195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-16195"><a href="#">Blogs</a>
<ul class="sub-menu">
	<li id="menu-item-16197" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16197 menu-beauty-blogs"><a href="https://www.scottishfield.co.uk/category/fashion-beauty/beauty-blogs/">Beauty Blogs</a></li>
	<li id="menu-item-16196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16196 menu-culture-blog"><a href="https://www.scottishfield.co.uk/category/culture/culture-blog/">Culture Blogs</a></li>
	<li id="menu-item-16198" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16198 menu-blogs-food-drink"><a href="https://www.scottishfield.co.uk/category/food-and-drink-2/blogs-food-drink/">Food and Drink Blogs</a></li>
	<li id="menu-item-16199" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16199 menu-garden-blog"><a href="https://www.scottishfield.co.uk/category/homes-gardens/garden-blog/">Garden Blogs</a></li>
	<li id="menu-item-16200" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16200 menu-grapegrain"><a href="https://www.scottishfield.co.uk/category/food-and-drink-2/grapegrain/">Grape&amp;Grain</a></li>
	<li id="menu-item-16201" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16201 menu-out-door-blog"><a href="https://www.scottishfield.co.uk/category/outdoors/out-door-blog/">Outdoor blogs</a></li>
	<li id="menu-item-16202" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16202 menu-travel-blog"><a href="https://www.scottishfield.co.uk/category/travel/travel-blog/">Travel blog</a></li>
</ul>
</li>
<li id="menu-item-41128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41128 menu-videos"><a href="https://www.scottishfield.co.uk/category/videos/">Videos</a></li>
<li id="menu-item-15984" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15984"><a href="#">Webcams</a>
<ul class="sub-menu">
	<li id="menu-item-15982" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15982"><a href="https://www.scottishfield.co.uk/cruachancam/">Cruachan Webcam / Loch Etive Webcam</a></li>
	<li id="menu-item-48310" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-48310"><a href="https://www.scottishfield.co.uk/benneviscam/">Ben Nevis Cam</a></li>
	<li id="menu-item-15981" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15981"><a href="https://www.scottishfield.co.uk/arrancam/">Arran Banner Webcam</a></li>
</ul>
</li>
<li id="menu-item-15159" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15159"><a href="https://www.scottishfield.co.uk/competitions/">Competitions</a></li>
<li id="menu-item-21877" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-21877"><a href="#">Buy Photos</a>
<ul class="sub-menu">
	<li id="menu-item-22587" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22587 menu-scottish-field-photos"><a href="https://www.scottishfield.co.uk/category/photos/scottish-field-photos/">Scottish Field Photos</a></li>
	<li id="menu-item-22586" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22586 menu-eqy-photos"><a href="https://www.scottishfield.co.uk/category/photos/eqy-photos/">EQY Photos</a></li>
</ul>
</li>
<li id="menu-item-22161" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22161"><a href="https://hijobs.net/jobs/scotland">Jobs (HIJOBS)</a></li>
<li id="menu-item-15685" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15685"><a href="https://www.scottishfield.co.uk/contact/">Contact Us/About Us</a></li>
<li id="menu-item-15686" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15686"><a href="https://www.scottishfield.co.uk/subscriptions/">Subscriptions</a></li>
<li id="menu-item-15985" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-15985"><a href="#">Policies/T&amp;Cs</a>
<ul class="sub-menu">
	<li id="menu-item-16371" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16371"><a href="https://www.scottishfield.co.uk/terms-conditions-placing-advertisements/">Terms and Conditions Placing of Advertisements</a></li>
	<li id="menu-item-16372" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16372"><a href="http://http://termsandconditions.wyvexmedia.co.uk/">Terms and Conditions</a></li>
	<li id="menu-item-15689" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-15689"><a href="https://www.scottishfield.co.uk/privacy/">Privacy Policy</a></li>
	<li id="menu-item-16375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16375"><a href="https://www.scottishfield.co.uk/end-user-licence-agreement/">End User Licence Agreement</a></li>
	<li id="menu-item-15688" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15688"><a href="https://www.scottishfield.co.uk/cookie-policy/">Cookie Policy</a></li>
	<li id="menu-item-15687" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15687"><a href="https://www.scottishfield.co.uk/accessibility/">Accessibility</a></li>
</ul>
</li>
</ul></div>
                        <span class="navigation-btn search-menu-btn">
                            <span class="fas fa-search"></span> <span class="btn__label">Search</span>
                        </span>
                        <div class="navigation__dropdown navigation__search-wrap"><form class="search-form search-form--header" role="search" method="GET" action="https://www.scottishfield.co.uk/"><div class="search-form__row"><input class="search-form__text" type="text" value="" name="s" placeholder="Search" /><button class="search-form__submit" type="submit"><span class="fa-search"></span></button></div></form></div>
                    </div>
                </nav>
            </div>
        </div>
    </div>
    <img style="display: none" src="//inviso.rampanel.com/ram/Inviso?i=16604&c=59066&n=Scottishfielddomain&cg=0&r=1&rdir=1"/>
</header>

<main class="site-content" role="main">
						<div class="container">
						<div class="row">
							<div class="col-sm-12">
								<ul class="breadcrumbs"><li><a href="https://www.scottishfield.co.uk/">Home</a></li><li>&gt; <a href="https://www.scottishfield.co.uk/category/whisky">Whisky</a></li><li>&gt; <span class="current">Douglas Laing whisky sales hit £10million</span></li></ul>							</div>
						</div>
					</div>
					<div class="container">
		<div class="row no-gutters clearfix">
			<article class="entry post-container post-container--sidebar" itemprop="articleBody">
				
				<header class="entry__header">
					<h1 class="entry__title">Douglas Laing whisky sales hit £10million</h1>					<div class="entry__meta clearfix">
						<div class="post-meta"><span class="author">By <strong><a href="https://www.scottishfield.co.uk/author/kennysmith/">Kenny Smith</a></strong></span> - <em class="timestamp">4th September 2019</em></div><ul class="socialize"><li><a class="socialize-icon socialize-icon socialize-link--facebook" rel="nofollow" href="https://www.scottishfield.co.uk/food-and-drink-2/whisky/douglas-laing-whisky-sales-hit-10million/?share=facebook"><span class="socialize--hidden">Facebook</span></a></li><li><a class="socialize-icon socialize-icon socialize-link--twitter" rel="nofollow" href="https://www.scottishfield.co.uk/food-and-drink-2/whisky/douglas-laing-whisky-sales-hit-10million/?share=twitter"><span class="socialize--hidden">Twitter</span></a></li><li><a class="socialize-icon socialize-icon socialize-link--googleplus" rel="nofollow" href="https://www.scottishfield.co.uk/food-and-drink-2/whisky/douglas-laing-whisky-sales-hit-10million/?share=googleplus"><span class="socialize--hidden">Google+</span></a></li><li><a class="socialize-icon socialize-icon socialize-link--linkedin" rel="nofollow" href="https://www.scottishfield.co.uk/food-and-drink-2/whisky/douglas-laing-whisky-sales-hit-10million/?share=linkedin"><span class="socialize--hidden">LinkedIn</span></a></li><li><a class="socialize-icon socialize-email socialize-link--email" rel="nofollow" href="mailto:?subject=%5BShared%20Post%5D%20Douglas%20Laing%20whisky%20sales%20hit%20%C2%A310million&#038;body=Hi,%0D%0A%0D%0AI%20think%20you%20may%20be%20interested%20in%20the%20following%20post:%0D%0A%0D%0A%20Douglas%20Laing%20whisky%20sales%20hit%20%C2%A310million%20%0D%0A%0D%0A%20https://www.scottishfield.co.uk/food-and-drink-2/whisky/douglas-laing-whisky-sales-hit-10million/?utm_source=email%26utm_medium=sharelink%0D%0A%0D%0AShared%20from%20Scottish%20Field%20-%20https://www.scottishfield.co.uk%20%0D%0A%0D%0AKind%20regards,"><span class="socialize--hidden">Email</span></a></li></ul>					</div>
					
<figure class="thumbnail entry__thumbnail">

	<img width="978" height="624" src="https://www.scottishfield.co.uk/wp-content/uploads/sites/101/2019/09/Group-2-978x624.jpg" class="attachment-selkie-large size-selkie-large wp-post-image" alt="" srcset="https://www.scottishfield.co.uk/wp-content/uploads/sites/101/2019/09/Group-2-978x624.jpg 978w, https://www.scottishfield.co.uk/wp-content/uploads/sites/101/2019/09/Group-2-481x307.jpg 481w, https://www.scottishfield.co.uk/wp-content/uploads/sites/101/2019/09/Group-2-281x179.jpg 281w, https://www.scottishfield.co.uk/wp-content/uploads/sites/101/2019/09/Group-2-173x110.jpg 173w" sizes="(max-width: 978px) 100vw, 978px" /><figcaption class="thumbnail__caption">The Douglas Laing Board (from left to right_ Chris Leggat, CEO, Fred Laing, Chairman, Cara Laing, Director of Whisky and Danny MacLennan, Finance Director</figcaption></figure>

				</header>

				<div class="entry__content medium-form clearfix">
					<div class="lightbox-content"><p><strong>Glasgow-based Scotch whisky firm Douglas Laing &amp; Co has just announced that 2018 was a record breaker, with sales hitting £10 million in value for the first time in the company’s history.</strong></p>
<p>Having seen double digit growth every year since 2013, 2018 was a truly significant year for Douglas Laing.</p>
<p>Not only did the 100% family owned and run firm celebrate its 70th anniversary, but it also saw nine new staff appointments throughout the business, beyond which, case sales grew by 22% against 2017.</p>
<p>It attributed much of this growth to increased sales of their core regional malt brands including Big Peat and Scallywag.</p>
<p>Unsurprisingly, growth is at the core of the firm’s strategy with particular focus and energy placed on the six different Remarkable Regional Malts portfolio, investment in its stock, recruitment of a &#8216;world class&#8217; team and establishing their own all-encompassing production site and HQ in Glasgow.</p>
<p>Director of Whisky, Cara Laing said: &#8216;Since my grandfather Fred Douglas Laing founded our company over 70 years ago, we have prioritised investing in both our brands &#8211; making them unique and exciting &#8211; and in our team of passionate people. We will continue to build the business, striving for future growth through a range of exciting expansion plans.&#8217;</p>
<p>Chris Leggat, Douglas Laing’s CEO added: &#8216;2018 saw us deliver on our strategy for the business and accordingly it proved to be a great year for the company. Momentum continued globally for our key brands driven by strong performances in mature markets such as France, Japan and the UK.</p>
<p>&#8216;This growth has allowed us to invest back into brand building and various compelling commercial initiatives.</p>
<p>&#8216;For 2019, our views remain positive with markets such as Canada and Russia already progressing to plan, but they are tempered with consideration to external factors such as Brexit and some challenging emerging markets.&#8217;</p>
<ul>
<li><span style="color: #ff0000"><a style="color: #ff0000" href="https://www.scottishfield.co.uk/category/food-and-drink-2/whisky/" target="_blank" rel="noopener noreferrer"><em><strong>Click HERE to read the latest whisky news from Scottish Field </strong></em></a></span></li>
</ul>
</div>				</div>

				<div class="entry__sharing">
					<span class="entry__sharing-label">Share with</span>
					<ul class="socialize"><li><a class="socialize-icon socialize-icon socialize-link--facebook" rel="nofollow" href="https://www.scottishfield.co.uk/food-and-drink-2/whisky/douglas-laing-whisky-sales-hit-10million/?share=facebook"><span class="socialize--hidden">Facebook</span></a></li><li><a class="socialize-icon socialize-icon socialize-link--twitter" rel="nofollow" href="https://www.scottishfield.co.uk/food-and-drink-2/whisky/douglas-laing-whisky-sales-hit-10million/?share=twitter"><span class="socialize--hidden">Twitter</span></a></li><li><a class="socialize-icon socialize-icon socialize-link--googleplus" rel="nofollow" href="https://www.scottishfield.co.uk/food-and-drink-2/whisky/douglas-laing-whisky-sales-hit-10million/?share=googleplus"><span class="socialize--hidden">Google+</span></a></li><li><a class="socialize-icon socialize-icon socialize-link--linkedin" rel="nofollow" href="https://www.scottishfield.co.uk/food-and-drink-2/whisky/douglas-laing-whisky-sales-hit-10million/?share=linkedin"><span class="socialize--hidden">LinkedIn</span></a></li><li><a class="socialize-icon socialize-email socialize-link--email" rel="nofollow" href="mailto:?subject=%5BShared%20Post%5D%20Douglas%20Laing%20whisky%20sales%20hit%20%C2%A310million&#038;body=Hi,%0D%0A%0D%0AI%20think%20you%20may%20be%20interested%20in%20the%20following%20post:%0D%0A%0D%0A%20Douglas%20Laing%20whisky%20sales%20hit%20%C2%A310million%20%0D%0A%0D%0A%20https://www.scottishfield.co.uk/food-and-drink-2/whisky/douglas-laing-whisky-sales-hit-10million/?utm_source=email%26utm_medium=sharelink%0D%0A%0D%0AShared%20from%20Scottish%20Field%20-%20https://www.scottishfield.co.uk%20%0D%0A%0D%0AKind%20regards,"><span class="socialize--hidden">Email</span></a></li></ul>				</div>

								<div class="entry__tags">
					<span class="entry__tags-label">Tagged</span> <ul class="entry__tags-list"><li><a href="https://www.scottishfield.co.uk/tag/brexit/" rel="tag">Brexit</a>, </li><li><a href="https://www.scottishfield.co.uk/tag/canada/" rel="tag">Canada</a>, </li><li><a href="https://www.scottishfield.co.uk/tag/douglas-laing/" rel="tag">Douglas Laing</a>, </li><li><a href="https://www.scottishfield.co.uk/tag/france/" rel="tag">France</a>, </li><li><a href="https://www.scottishfield.co.uk/tag/glasgow-2/" rel="tag">glasgow</a>, </li><li><a href="https://www.scottishfield.co.uk/tag/japan/" rel="tag">japan</a>, </li><li><a href="https://www.scottishfield.co.uk/tag/remarkable-malts/" rel="tag">Remarkable Malts</a>, </li><li><a href="https://www.scottishfield.co.uk/tag/russie/" rel="tag">Russie</a>, </li><li><a href="https://www.scottishfield.co.uk/tag/scotch/" rel="tag">scotch</a>, </li><li><a href="https://www.scottishfield.co.uk/tag/scotland/" rel="tag">Scotland</a>, </li><li><a href="https://www.scottishfield.co.uk/tag/scottish/" rel="tag">scottish</a>, </li><li><a href="https://www.scottishfield.co.uk/tag/whisky-2/" rel="tag">whisky</a></li></ul>				</div>
				
							</article>
					<aside class="sidebar">
			<li id="dfp_widget-2" class="widget-container widget_dfp_widget"><div class="dfp-ad mpu-ad" rel="advert" data-ad-sizes="300x250" data-ad-companion="yes" data-slot-type="mpu"></div></li><li id="media_video-2" class="widget-container widget_media_video"><h3 class="widget-title">Our Latest Video</h3><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]-->
<video class="wp-video-shortcode" id="video-50089-1" preload="metadata" controls="controls"><source type="video/youtube" src="https://youtu.be/k3dvS7f2Xwc?_=1" /><a href="https://youtu.be/k3dvS7f2Xwc">https://youtu.be/k3dvS7f2Xwc</a></video></div></li><li id="dfp_widget-4" class="widget-container widget_dfp_widget"><div class="dfp-ad mpu-ad" rel="advert" data-ad-sizes="300x250" data-ad-companion="yes" data-slot-type="mpu"></div></li><li id="mc4wp_form_widget-3" class="widget-container widget_mc4wp_form_widget"><h3 class="widget-title">Newsletter</h3><script>(function() {
	if (!window.mc4wp) {
		window.mc4wp = {
			listeners: [],
			forms    : {
				on: function (event, callback) {
					window.mc4wp.listeners.push({
						event   : event,
						callback: callback
					});
				}
			}
		}
	}
})();
</script><!-- Mailchimp for WordPress v4.5.3 - https://wordpress.org/plugins/mailchimp-for-wp/ --><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-15573" method="post" data-id="15573" data-name="" ><div class="mc4wp-form-fields"><label>Stay in touch with the latest developments from Scottish Field and subscribe to our online updates</label>
<p align="center"><a href="https://eepurl.com/D2mmD">Click here to sign up </a></p></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1567653437" /><input type="hidden" name="_mc4wp_form_id" value="15573" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form><!-- / Mailchimp for WordPress Plugin --></li><li id="media_image-2" class="widget-container widget_media_image"><h3 class="widget-title">Our latest issue</h3><a href="https://pocketmags.com/scottish-field-magazine"><img width="212" height="300" src="https://www.scottishfield.co.uk/wp-content/uploads/sites/101/2019/08/sf9_cover-212x300.jpg" class="image wp-image-47673  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.scottishfield.co.uk/wp-content/uploads/sites/101/2019/08/sf9_cover-212x300.jpg 212w, https://www.scottishfield.co.uk/wp-content/uploads/sites/101/2019/08/sf9_cover-768x1086.jpg 768w, https://www.scottishfield.co.uk/wp-content/uploads/sites/101/2019/08/sf9_cover-724x1024.jpg 724w" sizes="(max-width: 212px) 100vw, 212px" /></a></li><li id="hijobs-2" class="widget-container widget_hijobs"><h3 class="widget-title">Latest jobs from HIJOBS</h3><ul class="c-jobs"><li class="c-jobs__item"><a class="primary-color" title="Read more about  Support Assistant - Salmon Farming " href=" https://hijobs.net/job/99400/support-assistant-salmon-farming "><span class="job-title"> Support Assistant - Salmon Farming </span> <span class="job-location"> Wester Ross Fisheries Ltd </span> <span class="job-salary"> From &#163;18,720 per annum, Discretionary bonus scheme, contributory pension scheme </span></a></li><li class="c-jobs__item"><a class="primary-color" title="Read more about  Waiter/Waitress " href=" https://hijobs.net/job/118575/waiter-waitress "><span class="job-title"> Waiter/Waitress </span> <span class="job-location"> The Three Chimneys </span> <span class="job-salary">  </span></a></li><li class="c-jobs__item"><a class="primary-color" title="Read more about  Sales Manager " href=" https://hijobs.net/job/119243/sales-manager "><span class="job-title"> Sales Manager </span> <span class="job-location"> Vodafone </span> <span class="job-salary">  </span></a></li><li class="c-jobs__item"><a class="primary-color" title="Read more about  Service Advisor " href=" https://hijobs.net/job/119241/service-advisor "><span class="job-title"> Service Advisor </span> <span class="job-location"> Arnold Clark </span> <span class="job-salary">  </span></a></li></ul></li>		</aside>
				</div>
		<div class="row no-gutters">
			
<div class="related-posts">
	<h3 class="related-posts__title">Related Posts</h3>
	<div class="related-posts__container clearfix">
		
<article class="tiled post-50035 post type-post status-publish format-standard has-post-thumbnail hentry category-whisky tag-distilleries tag-distillery tag-french tag-glenfiddich tag-grand-cru tag-harrods tag-scotch tag-scotland tag-scottish tag-whisky-2">
	
<figure class="thumbnail tiled__thumbnail">

		<a class="thumbnail__link" href="https://www.scottishfield.co.uk/food-and-drink-2/whisky/glenfiddichs-grand-cru-is-a-french-fancy/" style="background-image: url(https://www.scottishfield.co.uk/wp-content/uploads/sites/101/2019/09/Glenfiddich_GrandCru_70cl_Group_FOP_GTR-ROW-750x505.jpg);">
	<img width="750" height="505" src="https://www.scottishfield.co.uk/wp-content/uploads/sites/101/2019/09/Glenfiddich_GrandCru_70cl_Group_FOP_GTR-ROW-750x505.jpg" class="attachment-selkie-standard size-selkie-standard wp-post-image" alt="" srcset="https://www.scottishfield.co.uk/wp-content/uploads/sites/101/2019/09/Glenfiddich_GrandCru_70cl_Group_FOP_GTR-ROW-750x505.jpg 750w, https://www.scottishfield.co.uk/wp-content/uploads/sites/101/2019/09/Glenfiddich_GrandCru_70cl_Group_FOP_GTR-ROW-361x243.jpg 361w" sizes="(max-width: 750px) 100vw, 750px" />	</a>
	</figure>

	<div class="tiled__content">
		<span class="cat-label food-and-drink-2"><a href="https://www.scottishfield.co.uk/category/food-and-drink-2/whisky/">Whisky</a></span>		<h3 class="tiled__title"><a class="tiled__title-link" href="https://www.scottishfield.co.uk/food-and-drink-2/whisky/glenfiddichs-grand-cru-is-a-french-fancy/">Glenfiddich&#8217;s Grand Cru is a French fancy</a></h3>
		<p class="excerpt tiled__excerpt">Glenfiddich is today releasing its latest innovation to be added to the family run distillery’s prestigious collection of aged single malts - Grand ... <a class="read-more" href="https://www.scottishfield.co.uk/food-and-drink-2/whisky/glenfiddichs-grand-cru-is-a-french-fancy/">Read More</a></p>	</div>
</article>

<article class="tiled post-50022 post type-post status-publish format-standard has-post-thumbnail hentry category-whisky tag-brexit tag-exports tag-karen-betts tag-scotch tag-scotch-whisky-association tag-scotland tag-scottish tag-whisky-2">
	
<figure class="thumbnail tiled__thumbnail">

		<a class="thumbnail__link" href="https://www.scottishfield.co.uk/food-and-drink-2/whisky/whisky-exports-rise-but-swa-fear-brexit-stockpiling/" style="background-image: url(https://www.scottishfield.co.uk/wp-content/uploads/sites/101/2019/09/WHisky-750x505.jpg);">
	<img width="750" height="505" src="https://www.scottishfield.co.uk/wp-content/uploads/sites/101/2019/09/WHisky-750x505.jpg" class="attachment-selkie-standard size-selkie-standard wp-post-image" alt="" srcset="https://www.scottishfield.co.uk/wp-content/uploads/sites/101/2019/09/WHisky-750x505.jpg 750w, https://www.scottishfield.co.uk/wp-content/uploads/sites/101/2019/09/WHisky-361x243.jpg 361w" sizes="(max-width: 750px) 100vw, 750px" />	</a>
	</figure>

	<div class="tiled__content">
		<span class="cat-label food-and-drink-2"><a href="https://www.scottishfield.co.uk/category/food-and-drink-2/whisky/">Whisky</a></span>		<h3 class="tiled__title"><a class="tiled__title-link" href="https://www.scottishfield.co.uk/food-and-drink-2/whisky/whisky-exports-rise-but-swa-fear-brexit-stockpiling/">Whisky exports rise but SWA fear Brexit stockpiling</a></h3>
		<p class="excerpt tiled__excerpt">The Scotch Whisky Association has revealed that exports of Scotland&#039;s national drink grew 10. <a class="read-more" href="https://www.scottishfield.co.uk/food-and-drink-2/whisky/whisky-exports-rise-but-swa-fear-brexit-stockpiling/">Read More</a></p>	</div>
</article>

<article class="tiled post-49962 post type-post status-publish format-standard has-post-thumbnail hentry category-whisky tag-amazon tag-islay tag-laphroaig tag-scotch tag-scotland tag-scottish tag-whisky-2">
	
<figure class="thumbnail tiled__thumbnail">

		<a class="thumbnail__link" href="https://www.scottishfield.co.uk/food-and-drink-2/whisky/amazon-gets-a-laphroaig-whisky-exclusive/" style="background-image: url(https://www.scottishfield.co.uk/wp-content/uploads/sites/101/2019/09/bottle_tube_CM-01-750x505.jpg);">
	<img width="750" height="505" src="https://www.scottishfield.co.uk/wp-content/uploads/sites/101/2019/09/bottle_tube_CM-01-750x505.jpg" class="attachment-selkie-standard size-selkie-standard wp-post-image" alt="" srcset="https://www.scottishfield.co.uk/wp-content/uploads/sites/101/2019/09/bottle_tube_CM-01-750x505.jpg 750w, https://www.scottishfield.co.uk/wp-content/uploads/sites/101/2019/09/bottle_tube_CM-01-361x243.jpg 361w" sizes="(max-width: 750px) 100vw, 750px" />	</a>
	</figure>

	<div class="tiled__content">
		<span class="cat-label food-and-drink-2"><a href="https://www.scottishfield.co.uk/category/food-and-drink-2/whisky/">Whisky</a></span>		<h3 class="tiled__title"><a class="tiled__title-link" href="https://www.scottishfield.co.uk/food-and-drink-2/whisky/amazon-gets-a-laphroaig-whisky-exclusive/">Amazon gets a Laphroaig whisky exclusive</a></h3>
		<p class="excerpt tiled__excerpt">Laphroaig&#039;s 16-year-old is the first time the distillery has made a bottle available exclusively through Amazon in Europe. <a class="read-more" href="https://www.scottishfield.co.uk/food-and-drink-2/whisky/amazon-gets-a-laphroaig-whisky-exclusive/">Read More</a></p>	</div>
</article>
	</div>
</div>

		</div>
	</div>
</main>


		<footer class="site-footer" role="contentinfo" style="background-color:#666666;">
			<div class="container">
				<div class="row">
					<div class="col-xs-12 col-sm-9">
						<div class="footer__logo-wrap">
							<a class="logo" title="Scottish Field" href="https://www.scottishfield.co.uk/"><img alt="Scottish Field" src="https://www.scottishfield.co.uk/wp-content/uploads/sites/101/2018/03/logo_scottish-field_white.png" /></a>						</div>
					</div>
					<div class="col-xs-12 col-sm-3">
						<ul class="footer__social"><li class="footer__social-item"><a class="footer__social-link fa-facebook" href="https://www.facebook.com/scottishfield"><span class="hidden">facebook</span></a></li><li class="footer__social-item"><a class="footer__social-link fa-twitter" href="http://www.twitter.com/scottishfield"><span class="hidden">twitter</span></a></li></ul>					</div>
				</div>
				<div class="row">
					<div class="col-xs-12 col-sm-4 col-md-3">					<nav>
						<h4>Primary Footer Menu</h4><div class="menu-primary-footer-menu-container"><ul id="menu-primary-footer-menu" class="footer-menu"><li id="menu-item-15012" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-15012"><a href="https://www.scottishfield.co.uk/">Home</a></li>
<li id="menu-item-15612" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15612"><a href="https://www.scottishfield.co.uk/subscriptions/">Subscriptions</a></li>
<li id="menu-item-15631" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15631"><a href="https://www.scottishfield.co.uk/contact/">Contact Us/About Us</a></li>
</ul></div>					</nav>
					</div>
					<div class="col-xs-12 col-sm-4 col-md-3">					<nav>
						<h4>Secondary Footer Menu</h4><div class="menu-secondary-footer-menu-container"><ul id="menu-secondary-footer-menu" class="footer-menu"><li id="menu-item-15862" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15862"><a href="https://www.scottishfield.co.uk/accessibility/">Accessibility</a></li>
<li id="menu-item-15863" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15863"><a href="https://www.scottishfield.co.uk/cookie-policy/">Cookie Policy</a></li>
<li id="menu-item-15864" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-15864"><a href="https://www.scottishfield.co.uk/privacy/">Privacy Policy</a></li>
</ul></div>					</nav>
					</div>
					<div class="col-xs-12 col-sm-4 col-md-3"></div>
				</div>
			</div>
			<div class="site-footer__ipso">
				<div class="container">
					<div class="row">
						<div class="col-xs-12">
							<div class="ipso">
								<img src="https://www.scottishfield.co.uk/wp-content/themes/scottish-fields/assets/images/logos/logo_ipso.png" />
								<p>We at Scottish Field endeavour to ensure that all our reports are fair and accurate and comply with the Editors’ Code of Practice set by the
									Independent Press Standards Organisation (IPSO). We realise, however, that mistakes
									happen from time to time. If you think we have made a significant mistake and you
									wish to discuss this with us, please let us know as soon as possible by any of the
									three methods: emailing
									<a href="mailto:editor@scottishfield.co.uk">editor@scottishfield.co.uk</a>;
									telephoning	the editor on 0131 551 1000; writing to the Editor at
									Scottish Field, 496 Ferry Road, Edinburgh, EH5 2DL. We will
									attempt to resolve your issue in a timeous, reasonable and amicable manner.
									However, if you are unsatisfied with our response, you can contact IPSO, which will
									investigate the matter. You can either telephone IPSO on 0300 123 2220 or
									email <a href="mailto:inquiries@ipso.co.uk">inquiries@ipso.co.uk</a>. IPSO is an
									independent body which deals with complaints
									from the public about the editorial content of newspapers and magazines.
									We will abide by the decision of IPSO.</p>
							</div>
						</div>
					</div>
					<div class="row">
						<div class="col-xs-12">
							<p class="copyright"><span>&copy; 2019 Scottish Field </span></p>
						</div>
					</div>
				</div>
			</div>
		</footer>
			<div class="wpc-dfp-twobytwo" rel="advert" data-ad-sizes="2x2"></div>
	<div class="wpc-dfp-onebyone" rel="advert" data-ad-companion="yes" data-ad-sizes="1x1"></div>

    		<div class="wpc-dfp-twobyone" rel="advert" data-ad-sizes="2x1"></div>
		<script type="text/javascript" defer>

		(function ($, window) {

			$(document).ready(function () {
				/** Apply the rel="noopener" */
				$('a[target="_blank"]').attr('rel', 'noopener');

				/** Next, handle the window open in JavaScript rather than rely on the browser. */
				$(document.body).on('click', 'a[target="_blank"]', function (e) {
					const el = $(this);

					let out = window.open();
					out.opener = null;
					out.location = el.attr('href');

					e.preventDefault();
				});
			});

		})((window.jQuery || window.Zepto), window);

	</script>
<!-- wpc_features_papertray_on_footer: no papertray embededed --><script>(function() {function addEventListener(element,event,handler) {
	if(element.addEventListener) {
		element.addEventListener(event,handler, false);
	} else if(element.attachEvent){
		element.attachEvent('on'+event,handler);
	}
}function maybePrefixUrlField() {
	if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if( urlFields && urlFields.length > 0 ) {
	for( var j=0; j < urlFields.length; j++ ) {
		addEventListener(urlFields[j],'blur',maybePrefixUrlField);
	}
}/* test if browser supports date fields */
var testInput = document.createElement('input');
testInput.setAttribute('type', 'date');
if( testInput.type !== 'date') {

	/* add placeholder & pattern to all date fields */
	var dateFields = document.querySelectorAll('.mc4wp-form input[type="date"]');
	for(var i=0; i<dateFields.length; i++) {
		if(!dateFields[i].placeholder) {
			dateFields[i].placeholder = 'YYYY-MM-DD';
		}
		if(!dateFields[i].pattern) {
			dateFields[i].pattern = '[0-9]{4}-(0[1-9]|1[012])-(0[1-9]|1[0-9]|2[0-9]|3[01])';
		}
	}
}

})();</script><link rel='stylesheet' id='mediaelement-css'  href='https://www.scottishfield.co.uk/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.scottishfield.co.uk/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.2.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.scottishfield.co.uk/wp-content/mu-plugins/lightbox/assets/js/jquery.swipebox.min.js?ver=1.0.7'></script>
<script type='text/javascript' src='https://www.scottishfield.co.uk/wp-content/mu-plugins/lightbox/assets/js/swipebox-init.min.js?ver=1.0.7'></script>
<script type='text/javascript' src='https://www.scottishfield.co.uk/wp-content/mu-plugins/socialize/assets/socialize.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://www.scottishfield.co.uk/wp-content/mu-plugins/advertising/assets/dfp.debug.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://www.scottishfield.co.uk/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"en","strings":{"mejs.install-flash":"You are using a browser that does not have Flash player enabled or installed. Please turn on your Flash player plugin or download the latest version from https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Turn off Fullscreen","mejs.fullscreen-on":"Go Fullscreen","mejs.download-video":"Download Video","mejs.fullscreen":"Fullscreen","mejs.time-jump-forward":["Jump forward 1 second","Jump forward %1 seconds"],"mejs.loop":"Toggle Loop","mejs.play":"Play","mejs.pause":"Pause","mejs.close":"Close","mejs.time-slider":"Time Slider","mejs.time-help-text":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.","mejs.time-skip-back":["Skip back 1 second","Skip back %1 seconds"],"mejs.captions-subtitles":"Captions\/Subtitles","mejs.captions-chapters":"Chapters","mejs.none":"None","mejs.mute-toggle":"Mute Toggle","mejs.volume-help-text":"Use Up\/Down Arrow keys to increase or decrease volume.","mejs.unmute":"Unmute","mejs.mute":"Mute","mejs.volume-slider":"Volume Slider","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Skip ad","mejs.ad-skip-info":["Skip in 1 second","Skip in %1 seconds"],"mejs.source-chooser":"Source Chooser","mejs.stop":"Stop","mejs.speed-rate":"Speed Rate","mejs.live-broadcast":"Live Broadcast","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanian","mejs.arabic":"Arabic","mejs.belarusian":"Belarusian","mejs.bulgarian":"Bulgarian","mejs.catalan":"Catalan","mejs.chinese":"Chinese","mejs.chinese-simplified":"Chinese (Simplified)","mejs.chinese-traditional":"Chinese (Traditional)","mejs.croatian":"Croatian","mejs.czech":"Czech","mejs.danish":"Danish","mejs.dutch":"Dutch","mejs.english":"English","mejs.estonian":"Estonian","mejs.filipino":"Filipino","mejs.finnish":"Finnish","mejs.french":"French","mejs.galician":"Galician","mejs.german":"German","mejs.greek":"Greek","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Hebrew","mejs.hindi":"Hindi","mejs.hungarian":"Hungarian","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesian","mejs.irish":"Irish","mejs.italian":"Italian","mejs.japanese":"Japanese","mejs.korean":"Korean","mejs.latvian":"Latvian","mejs.lithuanian":"Lithuanian","mejs.macedonian":"Macedonian","mejs.malay":"Malay","mejs.maltese":"Maltese","mejs.norwegian":"Norwegian","mejs.persian":"Persian","mejs.polish":"Polish","mejs.portuguese":"Portuguese","mejs.romanian":"Romanian","mejs.russian":"Russian","mejs.serbian":"Serbian","mejs.slovak":"Slovak","mejs.slovenian":"Slovenian","mejs.spanish":"Spanish","mejs.swahili":"Swahili","mejs.swedish":"Swedish","mejs.tagalog":"Tagalog","mejs.thai":"Thai","mejs.turkish":"Turkish","mejs.ukrainian":"Ukrainian","mejs.vietnamese":"Vietnamese","mejs.welsh":"Welsh","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='https://www.scottishfield.co.uk/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='https://www.scottishfield.co.uk/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=5.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/scottishfield\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.scottishfield.co.uk/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=5.2.2'></script>
<script type='text/javascript' src='https://www.scottishfield.co.uk/wp-includes/js/mediaelement/renderers/vimeo.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mc4wp_forms_config = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.scottishfield.co.uk/wp-content/plugins/mailchimp-for-wp/assets/js/forms-api.min.js?ver=4.5.3'></script>
<!--[if lte IE 9]>
<script type='text/javascript' src='https://www.scottishfield.co.uk/wp-content/plugins/mailchimp-for-wp/assets/js/third-party/placeholders.min.js?ver=4.5.3'></script>
<![endif]-->
	</body>
</html>
<!--
	generated in 0.636 seconds
	83623 bytes batcached for 300 seconds
-->
